<!DOCTYPE HTML>
<html lang="en" xml:lang="en">
<head>
    <title>Identifying the policy levers generating wage suppression and wage inequality - Angry Bear</title>
    <link href='/favicon.ico' rel='icon' type='image/vnd.microsoft.icon' />
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://angrybearblog.com/feed">
    <link rel="alternate" type="text/xml" title="RSS .92" href="https://angrybearblog.com/feed/rss">
    <link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://angrybearblog.com/feed/atom">
    <link rel="pingback" href="https://angrybearblog.com/xmlrpc.php">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <script data-ad-client="ca-pub-2759964166530044" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    	<link rel='archives' title='September 2022' href='https://angrybearblog.com/2022/09' />
	<link rel='archives' title='August 2022' href='https://angrybearblog.com/2022/08' />
	<link rel='archives' title='July 2022' href='https://angrybearblog.com/2022/07' />
	<link rel='archives' title='June 2022' href='https://angrybearblog.com/2022/06' />
	<link rel='archives' title='May 2022' href='https://angrybearblog.com/2022/05' />
	<link rel='archives' title='April 2022' href='https://angrybearblog.com/2022/04' />
	<link rel='archives' title='March 2022' href='https://angrybearblog.com/2022/03' />
	<link rel='archives' title='February 2022' href='https://angrybearblog.com/2022/02' />
	<link rel='archives' title='January 2022' href='https://angrybearblog.com/2022/01' />
	<link rel='archives' title='December 2021' href='https://angrybearblog.com/2021/12' />
	<link rel='archives' title='November 2021' href='https://angrybearblog.com/2021/11' />
	<link rel='archives' title='October 2021' href='https://angrybearblog.com/2021/10' />
	<link rel='archives' title='September 2021' href='https://angrybearblog.com/2021/09' />
	<link rel='archives' title='August 2021' href='https://angrybearblog.com/2021/08' />
	<link rel='archives' title='July 2021' href='https://angrybearblog.com/2021/07' />
	<link rel='archives' title='June 2021' href='https://angrybearblog.com/2021/06' />
	<link rel='archives' title='May 2021' href='https://angrybearblog.com/2021/05' />
	<link rel='archives' title='April 2021' href='https://angrybearblog.com/2021/04' />
	<link rel='archives' title='March 2021' href='https://angrybearblog.com/2021/03' />
	<link rel='archives' title='February 2021' href='https://angrybearblog.com/2021/02' />
	<link rel='archives' title='January 2021' href='https://angrybearblog.com/2021/01' />
	<link rel='archives' title='December 2020' href='https://angrybearblog.com/2020/12' />
	<link rel='archives' title='November 2020' href='https://angrybearblog.com/2020/11' />
	<link rel='archives' title='October 2020' href='https://angrybearblog.com/2020/10' />
	<link rel='archives' title='September 2020' href='https://angrybearblog.com/2020/09' />
	<link rel='archives' title='August 2020' href='https://angrybearblog.com/2020/08' />
	<link rel='archives' title='July 2020' href='https://angrybearblog.com/2020/07' />
	<link rel='archives' title='June 2020' href='https://angrybearblog.com/2020/06' />
	<link rel='archives' title='May 2020' href='https://angrybearblog.com/2020/05' />
	<link rel='archives' title='April 2020' href='https://angrybearblog.com/2020/04' />
	<link rel='archives' title='March 2020' href='https://angrybearblog.com/2020/03' />
	<link rel='archives' title='February 2020' href='https://angrybearblog.com/2020/02' />
	<link rel='archives' title='January 2020' href='https://angrybearblog.com/2020/01' />
	<link rel='archives' title='December 2019' href='https://angrybearblog.com/2019/12' />
	<link rel='archives' title='November 2019' href='https://angrybearblog.com/2019/11' />
	<link rel='archives' title='October 2019' href='https://angrybearblog.com/2019/10' />
	<link rel='archives' title='September 2019' href='https://angrybearblog.com/2019/09' />
	<link rel='archives' title='August 2019' href='https://angrybearblog.com/2019/08' />
	<link rel='archives' title='July 2019' href='https://angrybearblog.com/2019/07' />
	<link rel='archives' title='June 2019' href='https://angrybearblog.com/2019/06' />
	<link rel='archives' title='May 2019' href='https://angrybearblog.com/2019/05' />
	<link rel='archives' title='April 2019' href='https://angrybearblog.com/2019/04' />
	<link rel='archives' title='March 2019' href='https://angrybearblog.com/2019/03' />
	<link rel='archives' title='February 2019' href='https://angrybearblog.com/2019/02' />
	<link rel='archives' title='January 2019' href='https://angrybearblog.com/2019/01' />
	<link rel='archives' title='December 2018' href='https://angrybearblog.com/2018/12' />
	<link rel='archives' title='November 2018' href='https://angrybearblog.com/2018/11' />
	<link rel='archives' title='October 2018' href='https://angrybearblog.com/2018/10' />
	<link rel='archives' title='September 2018' href='https://angrybearblog.com/2018/09' />
	<link rel='archives' title='August 2018' href='https://angrybearblog.com/2018/08' />
	<link rel='archives' title='July 2018' href='https://angrybearblog.com/2018/07' />
	<link rel='archives' title='June 2018' href='https://angrybearblog.com/2018/06' />
	<link rel='archives' title='May 2018' href='https://angrybearblog.com/2018/05' />
	<link rel='archives' title='April 2018' href='https://angrybearblog.com/2018/04' />
	<link rel='archives' title='March 2018' href='https://angrybearblog.com/2018/03' />
	<link rel='archives' title='February 2018' href='https://angrybearblog.com/2018/02' />
	<link rel='archives' title='January 2018' href='https://angrybearblog.com/2018/01' />
	<link rel='archives' title='December 2017' href='https://angrybearblog.com/2017/12' />
	<link rel='archives' title='November 2017' href='https://angrybearblog.com/2017/11' />
	<link rel='archives' title='October 2017' href='https://angrybearblog.com/2017/10' />
	<link rel='archives' title='September 2017' href='https://angrybearblog.com/2017/09' />
	<link rel='archives' title='August 2017' href='https://angrybearblog.com/2017/08' />
	<link rel='archives' title='July 2017' href='https://angrybearblog.com/2017/07' />
	<link rel='archives' title='June 2017' href='https://angrybearblog.com/2017/06' />
	<link rel='archives' title='May 2017' href='https://angrybearblog.com/2017/05' />
	<link rel='archives' title='April 2017' href='https://angrybearblog.com/2017/04' />
	<link rel='archives' title='March 2017' href='https://angrybearblog.com/2017/03' />
	<link rel='archives' title='February 2017' href='https://angrybearblog.com/2017/02' />
	<link rel='archives' title='January 2017' href='https://angrybearblog.com/2017/01' />
	<link rel='archives' title='December 2016' href='https://angrybearblog.com/2016/12' />
	<link rel='archives' title='November 2016' href='https://angrybearblog.com/2016/11' />
	<link rel='archives' title='October 2016' href='https://angrybearblog.com/2016/10' />
	<link rel='archives' title='September 2016' href='https://angrybearblog.com/2016/09' />
	<link rel='archives' title='August 2016' href='https://angrybearblog.com/2016/08' />
	<link rel='archives' title='July 2016' href='https://angrybearblog.com/2016/07' />
	<link rel='archives' title='June 2016' href='https://angrybearblog.com/2016/06' />
	<link rel='archives' title='May 2016' href='https://angrybearblog.com/2016/05' />
	<link rel='archives' title='April 2016' href='https://angrybearblog.com/2016/04' />
	<link rel='archives' title='March 2016' href='https://angrybearblog.com/2016/03' />
	<link rel='archives' title='February 2016' href='https://angrybearblog.com/2016/02' />
	<link rel='archives' title='January 2016' href='https://angrybearblog.com/2016/01' />
	<link rel='archives' title='December 2015' href='https://angrybearblog.com/2015/12' />
	<link rel='archives' title='November 2015' href='https://angrybearblog.com/2015/11' />
	<link rel='archives' title='October 2015' href='https://angrybearblog.com/2015/10' />
	<link rel='archives' title='September 2015' href='https://angrybearblog.com/2015/09' />
	<link rel='archives' title='August 2015' href='https://angrybearblog.com/2015/08' />
	<link rel='archives' title='July 2015' href='https://angrybearblog.com/2015/07' />
	<link rel='archives' title='June 2015' href='https://angrybearblog.com/2015/06' />
	<link rel='archives' title='May 2015' href='https://angrybearblog.com/2015/05' />
	<link rel='archives' title='April 2015' href='https://angrybearblog.com/2015/04' />
	<link rel='archives' title='March 2015' href='https://angrybearblog.com/2015/03' />
	<link rel='archives' title='February 2015' href='https://angrybearblog.com/2015/02' />
	<link rel='archives' title='January 2015' href='https://angrybearblog.com/2015/01' />
	<link rel='archives' title='December 2014' href='https://angrybearblog.com/2014/12' />
	<link rel='archives' title='November 2014' href='https://angrybearblog.com/2014/11' />
	<link rel='archives' title='October 2014' href='https://angrybearblog.com/2014/10' />
	<link rel='archives' title='September 2014' href='https://angrybearblog.com/2014/09' />
	<link rel='archives' title='August 2014' href='https://angrybearblog.com/2014/08' />
	<link rel='archives' title='July 2014' href='https://angrybearblog.com/2014/07' />
	<link rel='archives' title='June 2014' href='https://angrybearblog.com/2014/06' />
	<link rel='archives' title='May 2014' href='https://angrybearblog.com/2014/05' />
	<link rel='archives' title='April 2014' href='https://angrybearblog.com/2014/04' />
	<link rel='archives' title='March 2014' href='https://angrybearblog.com/2014/03' />
	<link rel='archives' title='February 2014' href='https://angrybearblog.com/2014/02' />
	<link rel='archives' title='January 2014' href='https://angrybearblog.com/2014/01' />
	<link rel='archives' title='December 2013' href='https://angrybearblog.com/2013/12' />
	<link rel='archives' title='November 2013' href='https://angrybearblog.com/2013/11' />
	<link rel='archives' title='October 2013' href='https://angrybearblog.com/2013/10' />
	<link rel='archives' title='September 2013' href='https://angrybearblog.com/2013/09' />
	<link rel='archives' title='August 2013' href='https://angrybearblog.com/2013/08' />
	<link rel='archives' title='July 2013' href='https://angrybearblog.com/2013/07' />
	<link rel='archives' title='June 2013' href='https://angrybearblog.com/2013/06' />
	<link rel='archives' title='May 2013' href='https://angrybearblog.com/2013/05' />
	<link rel='archives' title='April 2013' href='https://angrybearblog.com/2013/04' />
	<link rel='archives' title='March 2013' href='https://angrybearblog.com/2013/03' />
	<link rel='archives' title='February 2013' href='https://angrybearblog.com/2013/02' />
	<link rel='archives' title='January 2013' href='https://angrybearblog.com/2013/01' />
	<link rel='archives' title='December 2012' href='https://angrybearblog.com/2012/12' />
	<link rel='archives' title='November 2012' href='https://angrybearblog.com/2012/11' />
	<link rel='archives' title='October 2012' href='https://angrybearblog.com/2012/10' />
	<link rel='archives' title='September 2012' href='https://angrybearblog.com/2012/09' />
	<link rel='archives' title='August 2012' href='https://angrybearblog.com/2012/08' />
	<link rel='archives' title='July 2012' href='https://angrybearblog.com/2012/07' />
	<link rel='archives' title='June 2012' href='https://angrybearblog.com/2012/06' />
	<link rel='archives' title='May 2012' href='https://angrybearblog.com/2012/05' />
	<link rel='archives' title='April 2012' href='https://angrybearblog.com/2012/04' />
	<link rel='archives' title='March 2012' href='https://angrybearblog.com/2012/03' />
	<link rel='archives' title='February 2012' href='https://angrybearblog.com/2012/02' />
	<link rel='archives' title='January 2012' href='https://angrybearblog.com/2012/01' />
	<link rel='archives' title='December 2011' href='https://angrybearblog.com/2011/12' />
	<link rel='archives' title='November 2011' href='https://angrybearblog.com/2011/11' />
	<link rel='archives' title='October 2011' href='https://angrybearblog.com/2011/10' />
	<link rel='archives' title='September 2011' href='https://angrybearblog.com/2011/09' />
	<link rel='archives' title='August 2011' href='https://angrybearblog.com/2011/08' />
	<link rel='archives' title='July 2011' href='https://angrybearblog.com/2011/07' />
	<link rel='archives' title='June 2011' href='https://angrybearblog.com/2011/06' />
	<link rel='archives' title='May 2011' href='https://angrybearblog.com/2011/05' />
	<link rel='archives' title='April 2011' href='https://angrybearblog.com/2011/04' />
	<link rel='archives' title='March 2011' href='https://angrybearblog.com/2011/03' />
	<link rel='archives' title='February 2011' href='https://angrybearblog.com/2011/02' />
	<link rel='archives' title='January 2011' href='https://angrybearblog.com/2011/01' />
	<link rel='archives' title='December 2010' href='https://angrybearblog.com/2010/12' />
	<link rel='archives' title='November 2010' href='https://angrybearblog.com/2010/11' />
	<link rel='archives' title='October 2010' href='https://angrybearblog.com/2010/10' />
	<link rel='archives' title='September 2010' href='https://angrybearblog.com/2010/09' />
	<link rel='archives' title='August 2010' href='https://angrybearblog.com/2010/08' />
	<link rel='archives' title='July 2010' href='https://angrybearblog.com/2010/07' />
	<link rel='archives' title='June 2010' href='https://angrybearblog.com/2010/06' />
	<link rel='archives' title='May 2010' href='https://angrybearblog.com/2010/05' />
	<link rel='archives' title='April 2010' href='https://angrybearblog.com/2010/04' />
	<link rel='archives' title='March 2010' href='https://angrybearblog.com/2010/03' />
	<link rel='archives' title='February 2010' href='https://angrybearblog.com/2010/02' />
	<link rel='archives' title='January 2010' href='https://angrybearblog.com/2010/01' />
	<link rel='archives' title='December 2009' href='https://angrybearblog.com/2009/12' />
	<link rel='archives' title='November 2009' href='https://angrybearblog.com/2009/11' />
	<link rel='archives' title='October 2009' href='https://angrybearblog.com/2009/10' />
	<link rel='archives' title='September 2009' href='https://angrybearblog.com/2009/09' />
	<link rel='archives' title='August 2009' href='https://angrybearblog.com/2009/08' />
	<link rel='archives' title='July 2009' href='https://angrybearblog.com/2009/07' />
	<link rel='archives' title='June 2009' href='https://angrybearblog.com/2009/06' />
	<link rel='archives' title='May 2009' href='https://angrybearblog.com/2009/05' />
	<link rel='archives' title='April 2009' href='https://angrybearblog.com/2009/04' />
	<link rel='archives' title='March 2009' href='https://angrybearblog.com/2009/03' />
	<link rel='archives' title='February 2009' href='https://angrybearblog.com/2009/02' />
	<link rel='archives' title='January 2009' href='https://angrybearblog.com/2009/01' />
	<link rel='archives' title='December 2008' href='https://angrybearblog.com/2008/12' />
	<link rel='archives' title='November 2008' href='https://angrybearblog.com/2008/11' />
	<link rel='archives' title='October 2008' href='https://angrybearblog.com/2008/10' />
	<link rel='archives' title='September 2008' href='https://angrybearblog.com/2008/09' />
	<link rel='archives' title='August 2008' href='https://angrybearblog.com/2008/08' />
	<link rel='archives' title='July 2008' href='https://angrybearblog.com/2008/07' />
	<link rel='archives' title='June 2008' href='https://angrybearblog.com/2008/06' />
	<link rel='archives' title='May 2008' href='https://angrybearblog.com/2008/05' />
	<link rel='archives' title='April 2008' href='https://angrybearblog.com/2008/04' />
	<link rel='archives' title='March 2008' href='https://angrybearblog.com/2008/03' />
	<link rel='archives' title='February 2008' href='https://angrybearblog.com/2008/02' />
	<link rel='archives' title='January 2008' href='https://angrybearblog.com/2008/01' />
	<link rel='archives' title='December 2007' href='https://angrybearblog.com/2007/12' />
	<link rel='archives' title='November 2007' href='https://angrybearblog.com/2007/11' />
	<link rel='archives' title='October 2007' href='https://angrybearblog.com/2007/10' />
	<link rel='archives' title='September 2007' href='https://angrybearblog.com/2007/09' />
	<link rel='archives' title='August 2007' href='https://angrybearblog.com/2007/08' />
	<link rel='archives' title='July 2007' href='https://angrybearblog.com/2007/07' />
	<link rel='archives' title='June 2007' href='https://angrybearblog.com/2007/06' />
	<link rel='archives' title='May 2007' href='https://angrybearblog.com/2007/05' />
	<link rel='archives' title='April 2007' href='https://angrybearblog.com/2007/04' />
	<link rel='archives' title='March 2007' href='https://angrybearblog.com/2007/03' />
	<link rel='archives' title='February 2007' href='https://angrybearblog.com/2007/02' />
	<link rel='archives' title='January 2007' href='https://angrybearblog.com/2007/01' />
	<link rel='archives' title='December 2006' href='https://angrybearblog.com/2006/12' />
	<link rel='archives' title='November 2006' href='https://angrybearblog.com/2006/11' />
	<link rel='archives' title='October 2006' href='https://angrybearblog.com/2006/10' />
	<link rel='archives' title='September 2006' href='https://angrybearblog.com/2006/09' />
	<link rel='archives' title='August 2006' href='https://angrybearblog.com/2006/08' />
	<link rel='archives' title='July 2006' href='https://angrybearblog.com/2006/07' />
	<link rel='archives' title='June 2006' href='https://angrybearblog.com/2006/06' />
	<link rel='archives' title='May 2006' href='https://angrybearblog.com/2006/05' />
	<link rel='archives' title='April 2006' href='https://angrybearblog.com/2006/04' />
	<link rel='archives' title='March 2006' href='https://angrybearblog.com/2006/03' />
	<link rel='archives' title='February 2006' href='https://angrybearblog.com/2006/02' />
	<link rel='archives' title='January 2006' href='https://angrybearblog.com/2006/01' />
	<link rel='archives' title='December 2005' href='https://angrybearblog.com/2005/12' />
	<link rel='archives' title='November 2005' href='https://angrybearblog.com/2005/11' />
	<link rel='archives' title='October 2005' href='https://angrybearblog.com/2005/10' />
	<link rel='archives' title='September 2005' href='https://angrybearblog.com/2005/09' />
	<link rel='archives' title='August 2005' href='https://angrybearblog.com/2005/08' />
	<link rel='archives' title='July 2005' href='https://angrybearblog.com/2005/07' />
	<link rel='archives' title='June 2005' href='https://angrybearblog.com/2005/06' />
	<link rel='archives' title='May 2005' href='https://angrybearblog.com/2005/05' />
	<link rel='archives' title='April 2005' href='https://angrybearblog.com/2005/04' />
	<link rel='archives' title='March 2005' href='https://angrybearblog.com/2005/03' />
	<link rel='archives' title='February 2005' href='https://angrybearblog.com/2005/02' />
	<link rel='archives' title='January 2005' href='https://angrybearblog.com/2005/01' />
	<link rel='archives' title='December 2004' href='https://angrybearblog.com/2004/12' />
	<link rel='archives' title='November 2004' href='https://angrybearblog.com/2004/11' />
	<link rel='archives' title='October 2004' href='https://angrybearblog.com/2004/10' />
	<link rel='archives' title='September 2004' href='https://angrybearblog.com/2004/09' />
	<link rel='archives' title='August 2004' href='https://angrybearblog.com/2004/08' />
	<link rel='archives' title='July 2004' href='https://angrybearblog.com/2004/07' />
	<link rel='archives' title='June 2004' href='https://angrybearblog.com/2004/06' />
	<link rel='archives' title='May 2004' href='https://angrybearblog.com/2004/05' />
	<link rel='archives' title='April 2004' href='https://angrybearblog.com/2004/04' />
	<link rel='archives' title='March 2004' href='https://angrybearblog.com/2004/03' />
	<link rel='archives' title='February 2004' href='https://angrybearblog.com/2004/02' />
	<link rel='archives' title='January 2004' href='https://angrybearblog.com/2004/01' />
	<link rel='archives' title='December 2003' href='https://angrybearblog.com/2003/12' />
	<link rel='archives' title='November 2003' href='https://angrybearblog.com/2003/11' />
	<link rel='archives' title='October 2003' href='https://angrybearblog.com/2003/10' />
	<link rel='archives' title='September 2003' href='https://angrybearblog.com/2003/09' />
	<link rel='archives' title='August 2003' href='https://angrybearblog.com/2003/08' />
	<link rel='archives' title='July 2003' href='https://angrybearblog.com/2003/07' />
	<link rel='archives' title='June 2003' href='https://angrybearblog.com/2003/06' />
	<link rel='archives' title='May 2003' href='https://angrybearblog.com/2003/05' />
	<link rel='archives' title='April 2003' href='https://angrybearblog.com/2003/04' />
	<link rel='archives' title='March 2003' href='https://angrybearblog.com/2003/03' />
	<link rel='archives' title='February 2003' href='https://angrybearblog.com/2003/02' />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Read about Identifying the policy levers generating wage suppression and wage inequality" />
	<link rel="canonical" href="https://angrybearblog.com/2022/09/identifying-the-policy-levers-generating-wage-suppression-and-wage-inequality" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Identifying the policy levers generating wage suppression and wage inequality - Angry Bear" />
	<meta property="og:description" content="Read about Identifying the policy levers generating wage suppression and wage inequality" />
	<meta property="og:url" content="https://angrybearblog.com/2022/09/identifying-the-policy-levers-generating-wage-suppression-and-wage-inequality" />
	<meta property="og:site_name" content="Angry Bear" />
	<meta property="article:published_time" content="2022-09-05T02:30:23+00:00" />
	<meta property="article:modified_time" content="2022-09-05T02:34:23+00:00" />
	<meta property="og:image" content="https://angrybearblog.com/wp-content/uploads/2020/12/angry-bear-link-preview.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="1200" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Dan Crawford" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Dan Crawford" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="1 minute" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"NewsArticle","@id":"https://angrybearblog.com/2022/09/identifying-the-policy-levers-generating-wage-suppression-and-wage-inequality#article","isPartOf":{"@id":"https://angrybearblog.com/2022/09/identifying-the-policy-levers-generating-wage-suppression-and-wage-inequality"},"author":{"name":"Dan Crawford","@id":"https://angrybearblog.com/#/schema/person/db7ae0889755188965a96c53cb85efc8"},"headline":"Identifying the policy levers generating wage suppression and wage inequality","datePublished":"2022-09-05T02:30:23+00:00","dateModified":"2022-09-05T02:34:23+00:00","mainEntityOfPage":{"@id":"https://angrybearblog.com/2022/09/identifying-the-policy-levers-generating-wage-suppression-and-wage-inequality"},"wordCount":240,"commentCount":0,"publisher":{"@id":"https://angrybearblog.com/#organization"},"keywords":["wage inequality"],"articleSection":["Taxes/regulation","US Economics","US/Global Economics"],"inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://angrybearblog.com/2022/09/identifying-the-policy-levers-generating-wage-suppression-and-wage-inequality#respond"]}]},{"@type":"WebPage","@id":"https://angrybearblog.com/2022/09/identifying-the-policy-levers-generating-wage-suppression-and-wage-inequality","url":"https://angrybearblog.com/2022/09/identifying-the-policy-levers-generating-wage-suppression-and-wage-inequality","name":"Identifying the policy levers generating wage suppression and wage inequality - Angry Bear","isPartOf":{"@id":"https://angrybearblog.com/#website"},"datePublished":"2022-09-05T02:30:23+00:00","dateModified":"2022-09-05T02:34:23+00:00","description":"Read about Identifying the policy levers generating wage suppression and wage inequality","breadcrumb":{"@id":"https://angrybearblog.com/2022/09/identifying-the-policy-levers-generating-wage-suppression-and-wage-inequality#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://angrybearblog.com/2022/09/identifying-the-policy-levers-generating-wage-suppression-and-wage-inequality"]}]},{"@type":"BreadcrumbList","@id":"https://angrybearblog.com/2022/09/identifying-the-policy-levers-generating-wage-suppression-and-wage-inequality#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://angrybearblog.com/"},{"@type":"ListItem","position":2,"name":"Identifying the policy levers generating wage suppression and wage inequality"}]},{"@type":"WebSite","@id":"https://angrybearblog.com/#website","url":"https://angrybearblog.com/","name":"Angry Bear","description":"Relevant and even prescient  commentary  on news, politics and the economy.","publisher":{"@id":"https://angrybearblog.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://angrybearblog.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"Organization","@id":"https://angrybearblog.com/#organization","name":"Angry Bear Blog","url":"https://angrybearblog.com/","sameAs":[],"logo":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://angrybearblog.com/#/schema/logo/image/","url":"https://angrybearblog.com/wp-content/uploads/2020/12/angry-bear-blog-logo.png","contentUrl":"https://angrybearblog.com/wp-content/uploads/2020/12/angry-bear-blog-logo.png","width":276,"height":32,"caption":"Angry Bear Blog"},"image":{"@id":"https://angrybearblog.com/#/schema/logo/image/"}},{"@type":"Person","@id":"https://angrybearblog.com/#/schema/person/db7ae0889755188965a96c53cb85efc8","name":"Dan Crawford","sameAs":["https://angrybearblog.com"],"url":"https://angrybearblog.com/author/dan-crawford"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Angry Bear &raquo; Identifying the policy levers generating wage suppression and wage inequality Comments Feed" href="https://angrybearblog.com/2022/09/identifying-the-policy-levers-generating-wage-suppression-and-wage-inequality/feed" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.8.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script
				src="//www.googletagmanager.com/gtag/js?id=UA-16682085-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/angrybearblog.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='fb_data_style-css'  href='https://angrybearblog.com/wp-content/plugins/feedburner-form/control/fbstyle.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://angrybearblog.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='st-widget-css'  href='https://angrybearblog.com/wp-content/plugins/share-this/css/style.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='stcr-font-awesome-css'  href='https://angrybearblog.com/wp-content/plugins/subscribe-to-comments-reloaded/includes/css/font-awesome.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='stcr-style-css'  href='https://angrybearblog.com/wp-content/plugins/subscribe-to-comments-reloaded/includes/css/stcr-style.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='style.css-css'  href='https://angrybearblog.com/wp-content/themes/angrybear/style.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='datepicker.css-css'  href='https://angrybearblog.com/wp-content/themes/angrybear/css/datepicker.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='flexboxgrid.css-css'  href='https://angrybearblog.com/wp-content/themes/angrybear/css/flexboxgrid.min.css?ver=6.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://angrybearblog.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://angrybearblog.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://angrybearblog.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.js?ver=8.8.2' id='monsterinsights-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/angrybearblog.com","hash_tracking":"true","ua":"UA-16682085-1","v4_id":""};/* ]]> */
</script>
<link rel="https://api.w.org/" href="https://angrybearblog.com/wp-json/" /><link rel="alternate" type="application/json" href="https://angrybearblog.com/wp-json/wp/v2/posts/94383" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://angrybearblog.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://angrybearblog.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://angrybearblog.com/?p=94383' />
<link rel="alternate" type="application/json+oembed" href="https://angrybearblog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fangrybearblog.com%2F2022%2F09%2Fidentifying-the-policy-levers-generating-wage-suppression-and-wage-inequality" />
<link rel="alternate" type="text/xml+oembed" href="https://angrybearblog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fangrybearblog.com%2F2022%2F09%2Fidentifying-the-policy-levers-generating-wage-suppression-and-wage-inequality&#038;format=xml" />
<script charset="utf-8" type="text/javascript">var switchTo5x=false;</script>
<script charset="utf-8" type="text/javascript" id="st_insights_js" src="https://ws.sharethis.com/button/buttons.js?publisher=wp.c1e77fd4-a314-48a8-85e3-a3a02a396b2d&amp;product=sharethis-wordpress"></script>
<script charset="utf-8" type="text/javascript">stLight.options({"publisher":"wp.c1e77fd4-a314-48a8-85e3-a3a02a396b2d"});var st_type="wordpress4.8.2";</script>
</head>
<body>
    <div id="wrapper">
        <header>
            <div class="top-bar">
                <div class="container container-fluid">
                    <div class="row">
                        <div class="col-xs-12 col-lg-10">
                            <nav>
                                <ul id="menu-page-list" class="menu"><li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40"><a href="https://angrybearblog.com/?page_id=5">About</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="https://angrybearblog.com/contact">Contact</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37"><a href="https://angrybearblog.com/editorial">Editorial</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36"><a href="https://angrybearblog.com/policies">Policies</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a href="https://angrybearblog.com/archives">Archives</a></li>
</ul>                            </nav>
                        </div>
                        <div class="col-xs-12 col-lg-2">
                            <div id="top-links" class="social-icons">
                                <a href="http://digg.com/" target="_blank" id="digg"></a>
                                <a href="https://twitter.com/angrybearecon" target="_blank" id="twitter"></a>
                                <a href="http://feeds.feedburner.com/Hzoh" target="_blank" id="rss"></a>
                                <a href="http://facebook.com/angrybear.econ" target="_blank" id="facebook"></a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="container container-fluid header-main">
                <div class="row middle-xs">
                    <div class="col-xs-12 col-sm-8">
                        <a class="logo" href="/" title="Angry Bear" rel="home"><img src="/wp-content/uploads/2021/02/logo.png" border="0" alt="Angry Bear" title="Angry Bear"></a>
                        <div id="slogan" class="slogan">Relevant and even prescient  commentary  on news, politics and the economy.</div>
                    </div>
                    <div class="col-xs-12 col-md-4">
                        <div id="search" class="search">
                            <form action="/" method="get" id="searchform">
    <label for="search" class="sr-only">Search in https://angrybearblog.com/</label>
    <input type="text" name="s" id="search" value="" />
    <input type="submit" id="searchsubmit" value="">
</form>                        </div>
                    </div>
                </div>
                <div class="row">
                    <div class="col-xs-12">
                        <nav>
                            <ul id="menu-header-menu" class="menu"><li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30"><a href="https://angrybearblog.com/category/usglobal-economics">US/Global Economics</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-29"><a href="https://angrybearblog.com/category/taxesregulation">Taxes/regulation</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://angrybearblog.com/category/healthcare">Healthcare</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://angrybearblog.com/category/law">Law</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://angrybearblog.com/category/politics">Politics</a></li>
<li id="menu-item-77298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77298"><a href="https://angrybearblog.com/category/climate-change">Climate Change</a></li>
<li id="menu-item-77299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77299"><a href="https://angrybearblog.com/category/social-security">Social Security</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://angrybearblog.com/category/hot-topics">Hot Topics</a></li>
</ul>                        </nav>
                    </div>

                </div>
            </div>
        </header>
        <section class="container container-fluid" id="banner-container">
            <div class="row banner">
                <div class="col-xs-12 col-md-9" id="wide-banner">
                    <script src='https://ads.investingchannel.com/adtags/angrybear/ros/728x90.js' type='text/javascript' charset='utf-8'></script>
                </div>
                <div class="col-xs-12 col-md-3" id="text-banner">
                                    </div>
            </div>
        </section><main id="main">
    <div class="container container-fluid">
        <div class="row">
            <div class="col-xs-12 col-md-8">
                <section>
                    <a href="javascript:history.back(1)" class="back">&laquo; Back</a>
                                                <article class="single-post" id="post-id-94383">
                                <h1><a href="https://angrybearblog.com/2022/09/identifying-the-policy-levers-generating-wage-suppression-and-wage-inequality" title="Identifying the policy levers generating wage suppression and wage inequality">Identifying the policy levers generating wage suppression and wage inequality</a></h1>
                                <p class="postmetadata">
                                    <span class="author">Dan Crawford</span><span class="separator"> | </span>September 4, 2022 10:30 pm<br>
                                </p>
                                <div class="category-title">
                                                                                                                        <a href="https://angrybearblog.com/category/taxesregulation" class="post-category-11" title="Taxes/regulation"><div class="color-box"></div>Taxes/regulation</a>                                                                                                                                                                 <a href="https://angrybearblog.com/category/usglobal-economics/us-economics" class="post-category-4056" title="US Economics"><div class="color-box"></div>US Economics</a>                                                                                                                                                                 <a href="https://angrybearblog.com/category/usglobal-economics" class="post-category-12" title="US/Global Economics"><div class="color-box"></div>US/Global Economics</a>                                                                                                             </div>
                                <div class="content">
                                    
<p>&nbsp;<a href="https://www.epi.org/people/lawrence-mishel/">Lawrence Mishel</a>&nbsp;and&nbsp;<a href="https://www.epi.org/people/josh-bivens/">Josh Bivens</a>&nbsp; at <a href="https://www.epi.org/unequalpower/publications/wage-suppression-inequality/" rel="nofollow">Economic Policy Institute</a> take a look at why wages have been relatively flat compared to productivity gains in the US economy, inequality of compensation, and declining share of income between labor and capital.   Broad strokes but helps with context and suggesting idead for current government actions/</p>



<p></p>



<blockquote class="wp-block-quote"><p>Inequalities abound in the U.S. economy, and a central driver in recent decades is the widening gap between the hourly compensation of a typical (median) worker and productivity—the income generated per hour of work. This growing divergence has been driven by two other widening gaps, that between the compensation received by the vast majority of workers and those at the top, and that between labor’s share of income and capital’s. This paper presents evidence that the divorce between the growth of median compensation and productivity, the inequality of compensation, and the erosion of labor’s share of income has been generated primarily through intentional policy decisions designed to suppress typical workers’ wage growth, the failure to improve and update existing policies, and the failure to thwart new corporate practices and structures aimed at wage suppression. Inequality will stop rising, and paychecks for typical workers will start rising robustly in line with productivity, only when we enforce labor standards and embrace policies that reestablish individual and collective bargaining power for workers.</p></blockquote>
                                    <div class="post-footer">
                                        Tags: <a href="https://angrybearblog.com/tag/wage-inequality" rel="tag">wage inequality</a>                                        <span class="comments">
                                            <a href="https://angrybearblog.com/2022/09/identifying-the-policy-levers-generating-wage-suppression-and-wage-inequality#respond"> Comments (0)</a>                                            <span class="separator"> | </span>
                                            <a href="http://digg.com/submit?url=https://angrybearblog.com/2022/09/identifying-the-policy-levers-generating-wage-suppression-and-wage-inequality&title=Identifying the policy levers generating wage suppression and wage inequality" target="_blank" class="share-icon digg-icon">Digg</a>
                                            <a href="http://www.facebook.com/sharer.php?u=https://angrybearblog.com/2022/09/identifying-the-policy-levers-generating-wage-suppression-and-wage-inequality&t=Identifying the policy levers generating wage suppression and wage inequality" target="_blank" class="share-icon fb-icon">Facebook</a>
                                            <a href="http://twitter.com/home?status=Identifying the policy levers generating wage suppression and wage inequality - https://angrybearblog.com?p=94383@yourusername" target="_blank" class="share-icon twitter-icon">Twitter</a>
                                            <span class="separator"> | </span>
                                            <span class='st_sharethis' st_title='Identifying the policy levers generating wage suppression and wage inequality' st_url='https://angrybearblog.com/2022/09/identifying-the-policy-levers-generating-wage-suppression-and-wage-inequality' displayText='Share'></span>
                                        </span>
                                    </div>
                                </div>
                            </article>
                                                                    <div id="under-post-commercial2">
                        <script src='https://ads.investingchannel.com/adtags/angrybear/equities/500x55.js?kval=content_ad' type='text/javascript' charset='utf-8'></script>
                        <script type="text/javascript">
                            adblade_cid = "2964-3778314220";
                            adblade_ad_width = "620";
                            adblade_ad_height = "450";
                            adblade_ad_host = "web.adblade.com";
                        </script>
                        <script type="text/javascript" src="https://web.adblade.com/js/ads/show.js"></script>
                    </div>
                    <div id="cd">
                        <!-- investingchannel content discovery -->
                        <style>
                            .AR_2 .ob_empty {
                                display: none;
                            }

                            .AR_2 .rec-link {
                                color: #565656;
                                text-decoration: none;
                                font-size: 12px;
                            }

                            .AR_2 .rec-link:hover {
                                color: #565656;
                                text-decoration: underline;
                                font-size: 12px;
                            }

                            .AR_2 {
                                float: left;
                                width: 50%
                            }

                            ul {
                                padding-left: 10px;
                            }

                            .AR_2 li {
                                list-style: none outside none !important;
                                font-size: 10px;
                                padding-bottom: 10px;
                                line-height: 13px;
                                margin: 0;
                            }

                            .AR_2 .ob_org_header {
                                color: #000000;
                                text-decoration: bold;
                                margin-left: 0px;
                                font-size: 14px;
                                line-height: 35px;
                            }

                            .AR_3 .rec-link {
                                color: #565656;
                                text-decoration: none;
                                font-size: 12px;
                            }

                            .AR_3 .rec-link:hover {
                                color: #565656;
                                text-decoration: underline;
                                font-size: 12px;
                            }

                            .AR_3 .rec-src-link {
                                font-size: 12px;
                            }

                            .AR_3 li {
                                padding-bottom: 10px;
                                list-style: none outside none !important;
                                font-size: 10px;
                                line-height: 13px;
                                margin: 0;
                            }

                            .AR_3 .ob_dual_left,
                            .AR_3 .ob_dual_right {
                                float: left;
                                padding-bottom: 20;
                                padding-left: 2%;
                                padding-top: 20;
                            }

                            .AR_3 .ob_org_header {
                                color: #000000;
                                text-decoration: bold;
                                margin-left: 0px;
                                font-size: 14px;
                                line-height: 35px;
                            }

                            .AR_3 .ob_ads_header {
                                color: #000000;
                                text-decoration: bold;
                                margin-left: 0px;
                                font-size: 14px;
                                line-height: 35px;
                            }
                        </style>

                        <script type="text/javascript">
                            var draftmode = false;
                            window.draftmode = draftmode;
                        </script>
                        <div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_2" data-ob-template="investing"></div>
                        <script async="async" type="text/javascript" src="https://widgets.outbrain.com/outbrain.js"></script>
                        <div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_3" data-ob-template="investing"></div>
                        <script async="async" type="text/javascript" src="https://widgets.outbrain.com/outbrain.js"></script>
                        <div class="comments-template">
                            <div id="comments">
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/09/identifying-the-policy-levers-generating-wage-suppression-and-wage-inequality#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://angrybearblog.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> <span class="required-field-message" aria-hidden="true">Required fields are marked <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-author"><label for="author">Name <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required="required" /></p>
<p class="comment-form-email"><label for="email">Email <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required="required" /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="comment-form-comment"><label for="comment">Comment <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class='comment-form-subscriptions'><label for='subscribe-reloaded'><input style='width:30px' type='checkbox' name='subscribe-reloaded' id='subscribe-reloaded' value='yes' /> Notify me of followup comments via e-mail. You can also <a href='https://angrybearblog.com/comment-subscriptions/?srp=94383&amp;srk=b437dae18af58a557bc64485ee2f09cd&amp;sra=s&amp;srsrc=f'>subscribe</a> without commenting.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='94383' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f7660b417b" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="147"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	</div>                        </div>
                </section>
            </div>
            <div class="col-xs-12 col-md-4">
                <aside class="aside">
            <div class="bar-section stories">
            <h2>Featured Stories</h2>
                                                    <a href="https://angrybearblog.com/2022/09/where-will-m-s-gorbachev-be-buried">Where Will M.S. Gorbachev Be Buried?</a>
                <p class="postmetadata">
                    Barkley Rosser                </p>
                                            <a href="https://angrybearblog.com/2022/09/how-should-economists-criticize-bidens-actions-on-student-loans">How should economists criticize Biden&#8217;s actions on student loans?</a>
                <p class="postmetadata">
                    Eric Kramer                </p>
                                    <div class="bar-section sidebar-commercial">
                        <script src='https://ads.investingchannel.com/adtags/angrybear/ros/300x250.js' type='text/javascript' charset='utf-8'></script>
                    </div>
                                            <a href="https://angrybearblog.com/2022/09/in-which-i-parse-and-war-game-the-trump-special-master-litigation">In which I parse and war-game the Trump “special master” litigation</a>
                <p class="postmetadata">
                    NewDealdemocrat                </p>
                                            <a href="https://angrybearblog.com/2022/08/a-progressive-farm-policy-from-conservative-texas-politicians">A Progressive Farm Policy From Conservative Texas Politicians?</a>
                <p class="postmetadata">
                    Michael Smith                </p>
                                                </div>
        <h2>Contributors</h2>
        <div class="row authors">
                            <div class="col-xs-6">
                    <div class="contributor-right">
                                                            <a href="/author/dan-crawford" title="Posts by 
                                Dan Crawford">

                                        Dan Crawford                                    </a>
                                    <br>
                                                            <a href="/author/robert" title="Posts by 
                                Robert Waldmann">

                                        Robert Waldmann                                    </a>
                                    <br>
                                                            <a href="/author/barkley-rosser" title="Posts by 
                                Barkley Rosser">

                                        Barkley Rosser                                    </a>
                                    <br>
                                                            <a href="/author/eric-kramer" title="Posts by 
                                Eric Kramer">

                                        Eric Kramer                                    </a>
                                    <br>
                                                            <a href="/author/progrowthliberal" title="Posts by 
                                ProGrowth Liberal">

                                        ProGrowth Liberal                                    </a>
                                    <br>
                                                            <a href="/author/daniel-becker" title="Posts by 
                                Daniel Becker">

                                        Daniel Becker                                    </a>
                                    <br>
                                                            <a href="/author/ken-houghton" title="Posts by 
                                Ken Houghton">

                                        Ken Houghton                                    </a>
                                    <br>
                                                            <a href="/author/linda-beale" title="Posts by 
                                Linda Beale">

                                        Linda Beale                                    </a>
                                    <br>
                                                            <a href="/author/mike-kimel" title="Posts by 
                                Mike Kimel">

                                        Mike Kimel                                    </a>
                                    <br>
                                                            <a href="/author/steve-roth" title="Posts by 
                                Steve Roth">

                                        Steve Roth                                    </a>
                                    <br>
                                                            <a href="/author/michael-smith" title="Posts by 
                                Michael Smith">

                                        Michael Smith                                    </a>
                                    <br>
                                            </div>
                </div>
                <div class="col-xs-6">
                    <div class="contributor-right">
                                                            <a href="/author/run75441" title="Posts by 
                                        Bill Haskell">

                                        Bill Haskell                                    </a>
                                    <br>
                                                            <a href="/author/newdealdemocrat" title="Posts by 
                                        NewDealdemocrat ">

                                        NewDealdemocrat                                     </a>
                                    <br>
                                                            <a href="/author/ken-melvin" title="Posts by 
                                        Ken Melvin">

                                        Ken Melvin                                    </a>
                                    <br>
                                                            <a href="/author/sandwichman" title="Posts by 
                                        Sandwichman ">

                                        Sandwichman                                     </a>
                                    <br>
                                                            <a href="/author/peter-dorman" title="Posts by 
                                        Peter Dorman">

                                        Peter Dorman                                    </a>
                                    <br>
                                                            <a href="/author/kenneth-thomas" title="Posts by 
                                        Kenneth Thomas">

                                        Kenneth Thomas                                    </a>
                                    <br>
                                                            <a href="/author/bruce-webb" title="Posts by 
                                        Bruce Webb">

                                        Bruce Webb                                    </a>
                                    <br>
                                                            <a href="/author/rebecca-wilder" title="Posts by 
                                        Rebecca Wilder">

                                        Rebecca Wilder                                    </a>
                                    <br>
                                                            <a href="/author/spencer" title="Posts by 
                                        Spencer England">

                                        Spencer England                                    </a>
                                    <br>
                                                            <a href="/author/beverly-mann" title="Posts by 
                                        Beverly Mann">

                                        Beverly Mann                                    </a>
                                    <br>
                                                            <a href="/author/joel-eissenberg" title="Posts by 
                                        Joel Eissenberg">

                                        Joel Eissenberg                                    </a>
                                    <br>
                                            </div>
                </div>
                        </div>
        <div class="bar-section subscribe">
            <h2>Subscribe</h2>
            

    
    <!-- Plugin Feedburner Form-->
    <div class="fb-container">
                <div class="fbf-text">
                        </div>
        <form  class="fbf-widget" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=Hzoh', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
        <input class="subscription_email" type="text" name="email" placeholder="" /><input type="hidden" value="Hzoh" name="uri"/>
        <input type="hidden" name="loc" value="en_US"/>
        <input class="subscription_btn" type="submit" value ="Ok"/>
        </form>

    
    
    </div>
    <!-- Plugin Feedburner Form-->
		
            </div>

        <div class="bar-section friends">
            <h2>Blogs of note</h2>
            <div class="row friends">
                            <div class="col-xs-6">
                    <ul>
                        <li id="linkcat-12" class="linkcat">
                            <ul class="xoxo blogroll">                                    <li><a href="https://www.nakedcapitalism.com/" rel="friend" title="Naked Capitalism" target="_blank">Naked Capitalism</a></li>
                                                                        <li><a href="https://www.eschatonblog.com/" rel="friend" title="Atrios (Eschaton)" target="_blank">Atrios (Eschaton)</a></li>
                                                                        <li><a href="https://crooksandliars.com/" rel="friend" title="Crooks and Liars" target="_blank">Crooks and Liars</a></li>
                                                                        <li><a href="https://washingtonmonthly.com/" rel="friend" title="Wash. Monthly" target="_blank">Wash. Monthly</a></li>
                                                                        <li><a href="https://cepr.net/staff-member/dean-baker/" rel="friend" title="CEPR" target="_blank">CEPR</a></li>
                                                                        <li><a href="http://econospeak.blogspot.com/" rel="friend" title="Econospeak" target="_blank">Econospeak</a></li>
                                    
                            </ul>
                        </li>
                    </ul>
                </div>
                <div class="col-xs-6">
                    <ul>
                        <li id="linkcat-12" class="linkcat">
                            <ul class="xoxo blogroll">                                    <li><a href="https://digbysblog.net/" rel="friend" title="Hullabaloo" target="_blank">Hullabaloo</a></li>
                                                                        <li><a href="https://talkingpointsmemo.com/" rel="friend" title="Talking Points" target="_blank">Talking Points</a></li>
                                                                        <li><a href="https://www.calculatedriskblog.com/" rel="friend" title="Calculated Risk" target="_blank">Calculated Risk</a></li>
                                                                        <li><a href="https://infidel753.blogspot.com/" rel="friend" title="Infidel753" target="_blank">Infidel753</a></li>
                                                                        <li><a href="https://acasignups.net/" rel="friend" title="ACA Signups" target="_blank">ACA Signups</a></li>
                                    
                            </ul>
                        </li>
                    </ul>
                </div>
                            </div>
        </div>
        <div class="bar-section sidebar-commercial">
            <script src='https://ads.investingchannel.com/adtags/angrybear/ros/160x600.js' type='text/javascript' charset='utf-8'></script>
        </div>
    </aside>            </div>
        </div>
    </div>
</main>
    <footer>
        <div class="main">
            <div class="container container-fluid">
                <div class="row py">
                    <div class="col-xs-12 col-sm-4 center">
                        <a class="logo" href="https://angrybearblog.com" title="Angry Bear" rel="home"><img src="/wp-content/uploads/2021/02/logo_bottom.png" border="0" alt="Angry Bear" title="Angry Bear"></a>
                        <div id="copy" class="copyright">Copyright &copy; 2022 Angry Bear Blog</div>
                        <div id="top-links" class="social-icons"> <a href="http://digg.com/" target="_blank" id="digg"></a><a href="https://twitter.com/angrybearecon" target="_blank" id="twitter"></a><a href="http://feeds.feedburner.com/Hzoh" target="_blank" id="rss"></a><a href="http://www.facebook.com/search.php?init=dir&q=Angrybear+Crawford&type=users" target="_blank" id="facebook"></a></div>
                    </div>
                    <div class="col-xs-12 col-sm-4 col-sm-offset-1">
                        <nav class="left center">
                            <p class="footer_menu_header">Topics</p>
                            <div class="footer__menu-items">
                                <ul id="menu-footer-menu" class="menu footer__menu-left"><li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24"><a href="https://angrybearblog.com/category/usglobal-economics">US/Global Economics</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23"><a href="https://angrybearblog.com/category/taxesregulation">Taxes/regulation</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://angrybearblog.com/category/healthcare">Healthcare</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://angrybearblog.com/category/law">Law</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://angrybearblog.com/category/politics">Politics</a></li>
<li id="menu-item-77296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77296"><a href="https://angrybearblog.com/category/climate-change">Climate Change</a></li>
<li id="menu-item-77297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77297"><a href="https://angrybearblog.com/category/social-security">Social Security</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://angrybearblog.com/category/hot-topics">Hot Topics</a></li>
</ul>                                <ul id="menu-footer-menu-1" class="menu footer__menu-right"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24"><a href="https://angrybearblog.com/category/usglobal-economics">US/Global Economics</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23"><a href="https://angrybearblog.com/category/taxesregulation">Taxes/regulation</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://angrybearblog.com/category/healthcare">Healthcare</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://angrybearblog.com/category/law">Law</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://angrybearblog.com/category/politics">Politics</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77296"><a href="https://angrybearblog.com/category/climate-change">Climate Change</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77297"><a href="https://angrybearblog.com/category/social-security">Social Security</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://angrybearblog.com/category/hot-topics">Hot Topics</a></li>
</ul>                            </div>
                        </nav>
                    </div>
                    <div class="col-xs-12 col-sm-3">
                        <nav class="right center">
                            <p class="footer_menu_header">Pages</p>
                            <ul id="menu-page-list-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40"><a href="https://angrybearblog.com/?page_id=5">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="https://angrybearblog.com/contact">Contact</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37"><a href="https://angrybearblog.com/editorial">Editorial</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36"><a href="https://angrybearblog.com/policies">Policies</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a href="https://angrybearblog.com/archives">Archives</a></li>
</ul>                        </nav>
                    </div>
                </div>
            </div>
        </div>
        </div>
    </footer>
    </div>

    <script type='text/javascript' src='https://angrybearblog.com/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://angrybearblog.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.13.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://angrybearblog.com/wp-content/themes/angrybear/js/jquery.main.js?ver=jquery' id='jquerymain-js'></script>
<script type='text/javascript' src='https://angrybearblog.com/wp-includes/js/comment-reply.min.js?ver=6.0.2' id='comment-reply-js'></script>
<script defer type='text/javascript' src='https://angrybearblog.com/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1658892671' id='akismet-frontend-js'></script>
                <script type="text/javascript" src="https://angrybearblog.com/wp-content/themes/angrybear/js/jquery.main.js"></script>
    </body>

    </html>