<!DOCTYPE HTML>
<html lang="en" xml:lang="en">
<head>
    <title>Pharma Gross-to-Net Bubble Exceeds $200 Billion in 2021 (a relationship) - Angry Bear</title>
    <link href='/favicon.ico' rel='icon' type='image/vnd.microsoft.icon' />
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://angrybearblog.com/feed">
    <link rel="alternate" type="text/xml" title="RSS .92" href="https://angrybearblog.com/feed/rss">
    <link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://angrybearblog.com/feed/atom">
    <link rel="pingback" href="https://angrybearblog.com/xmlrpc.php">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <script data-ad-client="ca-pub-2759964166530044" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    	<link rel='archives' title='December 2022' href='https://angrybearblog.com/2022/12' />
	<link rel='archives' title='November 2022' href='https://angrybearblog.com/2022/11' />
	<link rel='archives' title='October 2022' href='https://angrybearblog.com/2022/10' />
	<link rel='archives' title='September 2022' href='https://angrybearblog.com/2022/09' />
	<link rel='archives' title='August 2022' href='https://angrybearblog.com/2022/08' />
	<link rel='archives' title='July 2022' href='https://angrybearblog.com/2022/07' />
	<link rel='archives' title='June 2022' href='https://angrybearblog.com/2022/06' />
	<link rel='archives' title='May 2022' href='https://angrybearblog.com/2022/05' />
	<link rel='archives' title='April 2022' href='https://angrybearblog.com/2022/04' />
	<link rel='archives' title='March 2022' href='https://angrybearblog.com/2022/03' />
	<link rel='archives' title='February 2022' href='https://angrybearblog.com/2022/02' />
	<link rel='archives' title='January 2022' href='https://angrybearblog.com/2022/01' />
	<link rel='archives' title='December 2021' href='https://angrybearblog.com/2021/12' />
	<link rel='archives' title='November 2021' href='https://angrybearblog.com/2021/11' />
	<link rel='archives' title='October 2021' href='https://angrybearblog.com/2021/10' />
	<link rel='archives' title='September 2021' href='https://angrybearblog.com/2021/09' />
	<link rel='archives' title='August 2021' href='https://angrybearblog.com/2021/08' />
	<link rel='archives' title='July 2021' href='https://angrybearblog.com/2021/07' />
	<link rel='archives' title='June 2021' href='https://angrybearblog.com/2021/06' />
	<link rel='archives' title='May 2021' href='https://angrybearblog.com/2021/05' />
	<link rel='archives' title='April 2021' href='https://angrybearblog.com/2021/04' />
	<link rel='archives' title='March 2021' href='https://angrybearblog.com/2021/03' />
	<link rel='archives' title='February 2021' href='https://angrybearblog.com/2021/02' />
	<link rel='archives' title='January 2021' href='https://angrybearblog.com/2021/01' />
	<link rel='archives' title='December 2020' href='https://angrybearblog.com/2020/12' />
	<link rel='archives' title='November 2020' href='https://angrybearblog.com/2020/11' />
	<link rel='archives' title='October 2020' href='https://angrybearblog.com/2020/10' />
	<link rel='archives' title='September 2020' href='https://angrybearblog.com/2020/09' />
	<link rel='archives' title='August 2020' href='https://angrybearblog.com/2020/08' />
	<link rel='archives' title='July 2020' href='https://angrybearblog.com/2020/07' />
	<link rel='archives' title='June 2020' href='https://angrybearblog.com/2020/06' />
	<link rel='archives' title='May 2020' href='https://angrybearblog.com/2020/05' />
	<link rel='archives' title='April 2020' href='https://angrybearblog.com/2020/04' />
	<link rel='archives' title='March 2020' href='https://angrybearblog.com/2020/03' />
	<link rel='archives' title='February 2020' href='https://angrybearblog.com/2020/02' />
	<link rel='archives' title='January 2020' href='https://angrybearblog.com/2020/01' />
	<link rel='archives' title='December 2019' href='https://angrybearblog.com/2019/12' />
	<link rel='archives' title='November 2019' href='https://angrybearblog.com/2019/11' />
	<link rel='archives' title='October 2019' href='https://angrybearblog.com/2019/10' />
	<link rel='archives' title='September 2019' href='https://angrybearblog.com/2019/09' />
	<link rel='archives' title='August 2019' href='https://angrybearblog.com/2019/08' />
	<link rel='archives' title='July 2019' href='https://angrybearblog.com/2019/07' />
	<link rel='archives' title='June 2019' href='https://angrybearblog.com/2019/06' />
	<link rel='archives' title='May 2019' href='https://angrybearblog.com/2019/05' />
	<link rel='archives' title='April 2019' href='https://angrybearblog.com/2019/04' />
	<link rel='archives' title='March 2019' href='https://angrybearblog.com/2019/03' />
	<link rel='archives' title='February 2019' href='https://angrybearblog.com/2019/02' />
	<link rel='archives' title='January 2019' href='https://angrybearblog.com/2019/01' />
	<link rel='archives' title='December 2018' href='https://angrybearblog.com/2018/12' />
	<link rel='archives' title='November 2018' href='https://angrybearblog.com/2018/11' />
	<link rel='archives' title='October 2018' href='https://angrybearblog.com/2018/10' />
	<link rel='archives' title='September 2018' href='https://angrybearblog.com/2018/09' />
	<link rel='archives' title='August 2018' href='https://angrybearblog.com/2018/08' />
	<link rel='archives' title='July 2018' href='https://angrybearblog.com/2018/07' />
	<link rel='archives' title='June 2018' href='https://angrybearblog.com/2018/06' />
	<link rel='archives' title='May 2018' href='https://angrybearblog.com/2018/05' />
	<link rel='archives' title='April 2018' href='https://angrybearblog.com/2018/04' />
	<link rel='archives' title='March 2018' href='https://angrybearblog.com/2018/03' />
	<link rel='archives' title='February 2018' href='https://angrybearblog.com/2018/02' />
	<link rel='archives' title='January 2018' href='https://angrybearblog.com/2018/01' />
	<link rel='archives' title='December 2017' href='https://angrybearblog.com/2017/12' />
	<link rel='archives' title='November 2017' href='https://angrybearblog.com/2017/11' />
	<link rel='archives' title='October 2017' href='https://angrybearblog.com/2017/10' />
	<link rel='archives' title='September 2017' href='https://angrybearblog.com/2017/09' />
	<link rel='archives' title='August 2017' href='https://angrybearblog.com/2017/08' />
	<link rel='archives' title='July 2017' href='https://angrybearblog.com/2017/07' />
	<link rel='archives' title='June 2017' href='https://angrybearblog.com/2017/06' />
	<link rel='archives' title='May 2017' href='https://angrybearblog.com/2017/05' />
	<link rel='archives' title='April 2017' href='https://angrybearblog.com/2017/04' />
	<link rel='archives' title='March 2017' href='https://angrybearblog.com/2017/03' />
	<link rel='archives' title='February 2017' href='https://angrybearblog.com/2017/02' />
	<link rel='archives' title='January 2017' href='https://angrybearblog.com/2017/01' />
	<link rel='archives' title='December 2016' href='https://angrybearblog.com/2016/12' />
	<link rel='archives' title='November 2016' href='https://angrybearblog.com/2016/11' />
	<link rel='archives' title='October 2016' href='https://angrybearblog.com/2016/10' />
	<link rel='archives' title='September 2016' href='https://angrybearblog.com/2016/09' />
	<link rel='archives' title='August 2016' href='https://angrybearblog.com/2016/08' />
	<link rel='archives' title='July 2016' href='https://angrybearblog.com/2016/07' />
	<link rel='archives' title='June 2016' href='https://angrybearblog.com/2016/06' />
	<link rel='archives' title='May 2016' href='https://angrybearblog.com/2016/05' />
	<link rel='archives' title='April 2016' href='https://angrybearblog.com/2016/04' />
	<link rel='archives' title='March 2016' href='https://angrybearblog.com/2016/03' />
	<link rel='archives' title='February 2016' href='https://angrybearblog.com/2016/02' />
	<link rel='archives' title='January 2016' href='https://angrybearblog.com/2016/01' />
	<link rel='archives' title='December 2015' href='https://angrybearblog.com/2015/12' />
	<link rel='archives' title='November 2015' href='https://angrybearblog.com/2015/11' />
	<link rel='archives' title='October 2015' href='https://angrybearblog.com/2015/10' />
	<link rel='archives' title='September 2015' href='https://angrybearblog.com/2015/09' />
	<link rel='archives' title='August 2015' href='https://angrybearblog.com/2015/08' />
	<link rel='archives' title='July 2015' href='https://angrybearblog.com/2015/07' />
	<link rel='archives' title='June 2015' href='https://angrybearblog.com/2015/06' />
	<link rel='archives' title='May 2015' href='https://angrybearblog.com/2015/05' />
	<link rel='archives' title='April 2015' href='https://angrybearblog.com/2015/04' />
	<link rel='archives' title='March 2015' href='https://angrybearblog.com/2015/03' />
	<link rel='archives' title='February 2015' href='https://angrybearblog.com/2015/02' />
	<link rel='archives' title='January 2015' href='https://angrybearblog.com/2015/01' />
	<link rel='archives' title='December 2014' href='https://angrybearblog.com/2014/12' />
	<link rel='archives' title='November 2014' href='https://angrybearblog.com/2014/11' />
	<link rel='archives' title='October 2014' href='https://angrybearblog.com/2014/10' />
	<link rel='archives' title='September 2014' href='https://angrybearblog.com/2014/09' />
	<link rel='archives' title='August 2014' href='https://angrybearblog.com/2014/08' />
	<link rel='archives' title='July 2014' href='https://angrybearblog.com/2014/07' />
	<link rel='archives' title='June 2014' href='https://angrybearblog.com/2014/06' />
	<link rel='archives' title='May 2014' href='https://angrybearblog.com/2014/05' />
	<link rel='archives' title='April 2014' href='https://angrybearblog.com/2014/04' />
	<link rel='archives' title='March 2014' href='https://angrybearblog.com/2014/03' />
	<link rel='archives' title='February 2014' href='https://angrybearblog.com/2014/02' />
	<link rel='archives' title='January 2014' href='https://angrybearblog.com/2014/01' />
	<link rel='archives' title='December 2013' href='https://angrybearblog.com/2013/12' />
	<link rel='archives' title='November 2013' href='https://angrybearblog.com/2013/11' />
	<link rel='archives' title='October 2013' href='https://angrybearblog.com/2013/10' />
	<link rel='archives' title='September 2013' href='https://angrybearblog.com/2013/09' />
	<link rel='archives' title='August 2013' href='https://angrybearblog.com/2013/08' />
	<link rel='archives' title='July 2013' href='https://angrybearblog.com/2013/07' />
	<link rel='archives' title='June 2013' href='https://angrybearblog.com/2013/06' />
	<link rel='archives' title='May 2013' href='https://angrybearblog.com/2013/05' />
	<link rel='archives' title='April 2013' href='https://angrybearblog.com/2013/04' />
	<link rel='archives' title='March 2013' href='https://angrybearblog.com/2013/03' />
	<link rel='archives' title='February 2013' href='https://angrybearblog.com/2013/02' />
	<link rel='archives' title='January 2013' href='https://angrybearblog.com/2013/01' />
	<link rel='archives' title='December 2012' href='https://angrybearblog.com/2012/12' />
	<link rel='archives' title='November 2012' href='https://angrybearblog.com/2012/11' />
	<link rel='archives' title='October 2012' href='https://angrybearblog.com/2012/10' />
	<link rel='archives' title='September 2012' href='https://angrybearblog.com/2012/09' />
	<link rel='archives' title='August 2012' href='https://angrybearblog.com/2012/08' />
	<link rel='archives' title='July 2012' href='https://angrybearblog.com/2012/07' />
	<link rel='archives' title='June 2012' href='https://angrybearblog.com/2012/06' />
	<link rel='archives' title='May 2012' href='https://angrybearblog.com/2012/05' />
	<link rel='archives' title='April 2012' href='https://angrybearblog.com/2012/04' />
	<link rel='archives' title='March 2012' href='https://angrybearblog.com/2012/03' />
	<link rel='archives' title='February 2012' href='https://angrybearblog.com/2012/02' />
	<link rel='archives' title='January 2012' href='https://angrybearblog.com/2012/01' />
	<link rel='archives' title='December 2011' href='https://angrybearblog.com/2011/12' />
	<link rel='archives' title='November 2011' href='https://angrybearblog.com/2011/11' />
	<link rel='archives' title='October 2011' href='https://angrybearblog.com/2011/10' />
	<link rel='archives' title='September 2011' href='https://angrybearblog.com/2011/09' />
	<link rel='archives' title='August 2011' href='https://angrybearblog.com/2011/08' />
	<link rel='archives' title='July 2011' href='https://angrybearblog.com/2011/07' />
	<link rel='archives' title='June 2011' href='https://angrybearblog.com/2011/06' />
	<link rel='archives' title='May 2011' href='https://angrybearblog.com/2011/05' />
	<link rel='archives' title='April 2011' href='https://angrybearblog.com/2011/04' />
	<link rel='archives' title='March 2011' href='https://angrybearblog.com/2011/03' />
	<link rel='archives' title='February 2011' href='https://angrybearblog.com/2011/02' />
	<link rel='archives' title='January 2011' href='https://angrybearblog.com/2011/01' />
	<link rel='archives' title='December 2010' href='https://angrybearblog.com/2010/12' />
	<link rel='archives' title='November 2010' href='https://angrybearblog.com/2010/11' />
	<link rel='archives' title='October 2010' href='https://angrybearblog.com/2010/10' />
	<link rel='archives' title='September 2010' href='https://angrybearblog.com/2010/09' />
	<link rel='archives' title='August 2010' href='https://angrybearblog.com/2010/08' />
	<link rel='archives' title='July 2010' href='https://angrybearblog.com/2010/07' />
	<link rel='archives' title='June 2010' href='https://angrybearblog.com/2010/06' />
	<link rel='archives' title='May 2010' href='https://angrybearblog.com/2010/05' />
	<link rel='archives' title='April 2010' href='https://angrybearblog.com/2010/04' />
	<link rel='archives' title='March 2010' href='https://angrybearblog.com/2010/03' />
	<link rel='archives' title='February 2010' href='https://angrybearblog.com/2010/02' />
	<link rel='archives' title='January 2010' href='https://angrybearblog.com/2010/01' />
	<link rel='archives' title='December 2009' href='https://angrybearblog.com/2009/12' />
	<link rel='archives' title='November 2009' href='https://angrybearblog.com/2009/11' />
	<link rel='archives' title='October 2009' href='https://angrybearblog.com/2009/10' />
	<link rel='archives' title='September 2009' href='https://angrybearblog.com/2009/09' />
	<link rel='archives' title='August 2009' href='https://angrybearblog.com/2009/08' />
	<link rel='archives' title='July 2009' href='https://angrybearblog.com/2009/07' />
	<link rel='archives' title='June 2009' href='https://angrybearblog.com/2009/06' />
	<link rel='archives' title='May 2009' href='https://angrybearblog.com/2009/05' />
	<link rel='archives' title='April 2009' href='https://angrybearblog.com/2009/04' />
	<link rel='archives' title='March 2009' href='https://angrybearblog.com/2009/03' />
	<link rel='archives' title='February 2009' href='https://angrybearblog.com/2009/02' />
	<link rel='archives' title='January 2009' href='https://angrybearblog.com/2009/01' />
	<link rel='archives' title='December 2008' href='https://angrybearblog.com/2008/12' />
	<link rel='archives' title='November 2008' href='https://angrybearblog.com/2008/11' />
	<link rel='archives' title='October 2008' href='https://angrybearblog.com/2008/10' />
	<link rel='archives' title='September 2008' href='https://angrybearblog.com/2008/09' />
	<link rel='archives' title='August 2008' href='https://angrybearblog.com/2008/08' />
	<link rel='archives' title='July 2008' href='https://angrybearblog.com/2008/07' />
	<link rel='archives' title='June 2008' href='https://angrybearblog.com/2008/06' />
	<link rel='archives' title='May 2008' href='https://angrybearblog.com/2008/05' />
	<link rel='archives' title='April 2008' href='https://angrybearblog.com/2008/04' />
	<link rel='archives' title='March 2008' href='https://angrybearblog.com/2008/03' />
	<link rel='archives' title='February 2008' href='https://angrybearblog.com/2008/02' />
	<link rel='archives' title='January 2008' href='https://angrybearblog.com/2008/01' />
	<link rel='archives' title='December 2007' href='https://angrybearblog.com/2007/12' />
	<link rel='archives' title='November 2007' href='https://angrybearblog.com/2007/11' />
	<link rel='archives' title='October 2007' href='https://angrybearblog.com/2007/10' />
	<link rel='archives' title='September 2007' href='https://angrybearblog.com/2007/09' />
	<link rel='archives' title='August 2007' href='https://angrybearblog.com/2007/08' />
	<link rel='archives' title='July 2007' href='https://angrybearblog.com/2007/07' />
	<link rel='archives' title='June 2007' href='https://angrybearblog.com/2007/06' />
	<link rel='archives' title='May 2007' href='https://angrybearblog.com/2007/05' />
	<link rel='archives' title='April 2007' href='https://angrybearblog.com/2007/04' />
	<link rel='archives' title='March 2007' href='https://angrybearblog.com/2007/03' />
	<link rel='archives' title='February 2007' href='https://angrybearblog.com/2007/02' />
	<link rel='archives' title='January 2007' href='https://angrybearblog.com/2007/01' />
	<link rel='archives' title='December 2006' href='https://angrybearblog.com/2006/12' />
	<link rel='archives' title='November 2006' href='https://angrybearblog.com/2006/11' />
	<link rel='archives' title='October 2006' href='https://angrybearblog.com/2006/10' />
	<link rel='archives' title='September 2006' href='https://angrybearblog.com/2006/09' />
	<link rel='archives' title='August 2006' href='https://angrybearblog.com/2006/08' />
	<link rel='archives' title='July 2006' href='https://angrybearblog.com/2006/07' />
	<link rel='archives' title='June 2006' href='https://angrybearblog.com/2006/06' />
	<link rel='archives' title='May 2006' href='https://angrybearblog.com/2006/05' />
	<link rel='archives' title='April 2006' href='https://angrybearblog.com/2006/04' />
	<link rel='archives' title='March 2006' href='https://angrybearblog.com/2006/03' />
	<link rel='archives' title='February 2006' href='https://angrybearblog.com/2006/02' />
	<link rel='archives' title='January 2006' href='https://angrybearblog.com/2006/01' />
	<link rel='archives' title='December 2005' href='https://angrybearblog.com/2005/12' />
	<link rel='archives' title='November 2005' href='https://angrybearblog.com/2005/11' />
	<link rel='archives' title='October 2005' href='https://angrybearblog.com/2005/10' />
	<link rel='archives' title='September 2005' href='https://angrybearblog.com/2005/09' />
	<link rel='archives' title='August 2005' href='https://angrybearblog.com/2005/08' />
	<link rel='archives' title='July 2005' href='https://angrybearblog.com/2005/07' />
	<link rel='archives' title='June 2005' href='https://angrybearblog.com/2005/06' />
	<link rel='archives' title='May 2005' href='https://angrybearblog.com/2005/05' />
	<link rel='archives' title='April 2005' href='https://angrybearblog.com/2005/04' />
	<link rel='archives' title='March 2005' href='https://angrybearblog.com/2005/03' />
	<link rel='archives' title='February 2005' href='https://angrybearblog.com/2005/02' />
	<link rel='archives' title='January 2005' href='https://angrybearblog.com/2005/01' />
	<link rel='archives' title='December 2004' href='https://angrybearblog.com/2004/12' />
	<link rel='archives' title='November 2004' href='https://angrybearblog.com/2004/11' />
	<link rel='archives' title='October 2004' href='https://angrybearblog.com/2004/10' />
	<link rel='archives' title='September 2004' href='https://angrybearblog.com/2004/09' />
	<link rel='archives' title='August 2004' href='https://angrybearblog.com/2004/08' />
	<link rel='archives' title='July 2004' href='https://angrybearblog.com/2004/07' />
	<link rel='archives' title='June 2004' href='https://angrybearblog.com/2004/06' />
	<link rel='archives' title='May 2004' href='https://angrybearblog.com/2004/05' />
	<link rel='archives' title='April 2004' href='https://angrybearblog.com/2004/04' />
	<link rel='archives' title='March 2004' href='https://angrybearblog.com/2004/03' />
	<link rel='archives' title='February 2004' href='https://angrybearblog.com/2004/02' />
	<link rel='archives' title='January 2004' href='https://angrybearblog.com/2004/01' />
	<link rel='archives' title='December 2003' href='https://angrybearblog.com/2003/12' />
	<link rel='archives' title='November 2003' href='https://angrybearblog.com/2003/11' />
	<link rel='archives' title='October 2003' href='https://angrybearblog.com/2003/10' />
	<link rel='archives' title='September 2003' href='https://angrybearblog.com/2003/09' />
	<link rel='archives' title='August 2003' href='https://angrybearblog.com/2003/08' />
	<link rel='archives' title='July 2003' href='https://angrybearblog.com/2003/07' />
	<link rel='archives' title='June 2003' href='https://angrybearblog.com/2003/06' />
	<link rel='archives' title='May 2003' href='https://angrybearblog.com/2003/05' />
	<link rel='archives' title='April 2003' href='https://angrybearblog.com/2003/04' />
	<link rel='archives' title='March 2003' href='https://angrybearblog.com/2003/03' />
	<link rel='archives' title='February 2003' href='https://angrybearblog.com/2003/02' />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.11 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Read about Pharma Gross-to-Net Bubble Exceeds $200 Billion in 2021 (a relationship)" />
	<link rel="canonical" href="https://angrybearblog.com/2022/12/pharma-gross-to-net-bubble-exceeds-200-billion-in-2021" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Pharma Gross-to-Net Bubble Exceeds $200 Billion in 2021 (a relationship) - Angry Bear" />
	<meta property="og:description" content="Read about Pharma Gross-to-Net Bubble Exceeds $200 Billion in 2021 (a relationship)" />
	<meta property="og:url" content="https://angrybearblog.com/2022/12/pharma-gross-to-net-bubble-exceeds-200-billion-in-2021" />
	<meta property="og:site_name" content="Angry Bear" />
	<meta property="article:published_time" content="2022-12-08T11:30:00+00:00" />
	<meta property="article:modified_time" content="2022-12-08T14:02:17+00:00" />
	<meta property="og:image" content="https://angrybearblog.com/wp-content/uploads/2022/11/Total-Value-of-Pharma-Mfg.-Gross-to-Net-Patent-Protected.jpg" />
	<meta name="author" content="run75441" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="run75441" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="7 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"NewsArticle","@id":"https://angrybearblog.com/2022/12/pharma-gross-to-net-bubble-exceeds-200-billion-in-2021#article","isPartOf":{"@id":"https://angrybearblog.com/2022/12/pharma-gross-to-net-bubble-exceeds-200-billion-in-2021"},"author":{"name":"run75441","@id":"https://angrybearblog.com/#/schema/person/85be3863d383250f2f0efe77d2cafc7d"},"headline":"Pharma Gross-to-Net Bubble Exceeds $200 Billion in 2021 (a relationship)","datePublished":"2022-12-08T11:30:00+00:00","dateModified":"2022-12-08T14:02:17+00:00","mainEntityOfPage":{"@id":"https://angrybearblog.com/2022/12/pharma-gross-to-net-bubble-exceeds-200-billion-in-2021"},"wordCount":1328,"commentCount":0,"publisher":{"@id":"https://angrybearblog.com/#organization"},"image":{"@id":"https://angrybearblog.com/2022/12/pharma-gross-to-net-bubble-exceeds-200-billion-in-2021#primaryimage"},"thumbnailUrl":"https://angrybearblog.com/wp-content/uploads/2022/11/Total-Value-of-Pharma-Mfg.-Gross-to-Net-Patent-Protected.jpg","keywords":["gross-to-net bubble","Pharmaceuticals"],"articleSection":["Healthcare","Hot Topics"],"inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://angrybearblog.com/2022/12/pharma-gross-to-net-bubble-exceeds-200-billion-in-2021#respond"]}]},{"@type":"WebPage","@id":"https://angrybearblog.com/2022/12/pharma-gross-to-net-bubble-exceeds-200-billion-in-2021","url":"https://angrybearblog.com/2022/12/pharma-gross-to-net-bubble-exceeds-200-billion-in-2021","name":"Pharma Gross-to-Net Bubble Exceeds $200 Billion in 2021 (a relationship) - Angry Bear","isPartOf":{"@id":"https://angrybearblog.com/#website"},"primaryImageOfPage":{"@id":"https://angrybearblog.com/2022/12/pharma-gross-to-net-bubble-exceeds-200-billion-in-2021#primaryimage"},"image":{"@id":"https://angrybearblog.com/2022/12/pharma-gross-to-net-bubble-exceeds-200-billion-in-2021#primaryimage"},"thumbnailUrl":"https://angrybearblog.com/wp-content/uploads/2022/11/Total-Value-of-Pharma-Mfg.-Gross-to-Net-Patent-Protected.jpg","datePublished":"2022-12-08T11:30:00+00:00","dateModified":"2022-12-08T14:02:17+00:00","description":"Read about Pharma Gross-to-Net Bubble Exceeds $200 Billion in 2021 (a relationship)","breadcrumb":{"@id":"https://angrybearblog.com/2022/12/pharma-gross-to-net-bubble-exceeds-200-billion-in-2021#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://angrybearblog.com/2022/12/pharma-gross-to-net-bubble-exceeds-200-billion-in-2021"]}]},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://angrybearblog.com/2022/12/pharma-gross-to-net-bubble-exceeds-200-billion-in-2021#primaryimage","url":"https://angrybearblog.com/wp-content/uploads/2022/11/Total-Value-of-Pharma-Mfg.-Gross-to-Net-Patent-Protected.jpg","contentUrl":"https://angrybearblog.com/wp-content/uploads/2022/11/Total-Value-of-Pharma-Mfg.-Gross-to-Net-Patent-Protected.jpg","width":639,"height":438},{"@type":"BreadcrumbList","@id":"https://angrybearblog.com/2022/12/pharma-gross-to-net-bubble-exceeds-200-billion-in-2021#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://angrybearblog.com/"},{"@type":"ListItem","position":2,"name":"Pharma Gross-to-Net Bubble Exceeds $200 Billion in 2021 (a relationship)"}]},{"@type":"WebSite","@id":"https://angrybearblog.com/#website","url":"https://angrybearblog.com/","name":"Angry Bear","description":"Relevant and even prescient  commentary  on news, politics and the economy.","publisher":{"@id":"https://angrybearblog.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://angrybearblog.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"Organization","@id":"https://angrybearblog.com/#organization","name":"Angry Bear Blog","url":"https://angrybearblog.com/","logo":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://angrybearblog.com/#/schema/logo/image/","url":"https://angrybearblog.com/wp-content/uploads/2020/12/angry-bear-blog-logo.png","contentUrl":"https://angrybearblog.com/wp-content/uploads/2020/12/angry-bear-blog-logo.png","width":276,"height":32,"caption":"Angry Bear Blog"},"image":{"@id":"https://angrybearblog.com/#/schema/logo/image/"}},{"@type":"Person","@id":"https://angrybearblog.com/#/schema/person/85be3863d383250f2f0efe77d2cafc7d","name":"run75441","description":"Manufacturing, purchasing, and materials guru.","url":"https://angrybearblog.com/author/run75441"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="alternate" type="application/rss+xml" title="Angry Bear &raquo; Pharma Gross-to-Net Bubble Exceeds $200 Billion in 2021 (a relationship) Comments Feed" href="https://angrybearblog.com/2022/12/pharma-gross-to-net-bubble-exceeds-200-billion-in-2021/feed" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.10.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script
				src="//www.googletagmanager.com/gtag/js?id=UA-16682085-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/angrybearblog.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='fb_data_style-css' href='https://angrybearblog.com/wp-content/plugins/feedburner-form/control/fbstyle.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://angrybearblog.com/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://angrybearblog.com/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='st-widget-css' href='https://angrybearblog.com/wp-content/plugins/share-this/css/style.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='stcr-font-awesome-css' href='https://angrybearblog.com/wp-content/plugins/subscribe-to-comments-reloaded/includes/css/font-awesome.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='stcr-style-css' href='https://angrybearblog.com/wp-content/plugins/subscribe-to-comments-reloaded/includes/css/stcr-style.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='style.css-css' href='https://angrybearblog.com/wp-content/themes/angrybear/style.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='datepicker.css-css' href='https://angrybearblog.com/wp-content/themes/angrybear/css/datepicker.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='flexboxgrid.css-css' href='https://angrybearblog.com/wp-content/themes/angrybear/css/flexboxgrid.min.css?ver=6.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://angrybearblog.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://angrybearblog.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://angrybearblog.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.js?ver=8.10.1' id='monsterinsights-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/angrybearblog.com","hash_tracking":"true","ua":"UA-16682085-1","v4_id":""};/* ]]> */
</script>
<link rel="https://api.w.org/" href="https://angrybearblog.com/wp-json/" /><link rel="alternate" type="application/json" href="https://angrybearblog.com/wp-json/wp/v2/posts/98443" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://angrybearblog.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://angrybearblog.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://angrybearblog.com/?p=98443' />
<link rel="alternate" type="application/json+oembed" href="https://angrybearblog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fangrybearblog.com%2F2022%2F12%2Fpharma-gross-to-net-bubble-exceeds-200-billion-in-2021" />
<link rel="alternate" type="text/xml+oembed" href="https://angrybearblog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fangrybearblog.com%2F2022%2F12%2Fpharma-gross-to-net-bubble-exceeds-200-billion-in-2021&#038;format=xml" />
<script charset="utf-8" type="text/javascript">var switchTo5x=false;</script>
<script charset="utf-8" type="text/javascript" id="st_insights_js" src="https://ws.sharethis.com/button/buttons.js?publisher=wp.c1e77fd4-a314-48a8-85e3-a3a02a396b2d&amp;product=sharethis-wordpress"></script>
<script charset="utf-8" type="text/javascript">stLight.options({"publisher":"wp.c1e77fd4-a314-48a8-85e3-a3a02a396b2d"});var st_type="wordpress4.8.2";</script>
</head>
<body>
    <div id="wrapper">
        <header>
            <div class="top-bar">
                <div class="container container-fluid">
                    <div class="row">
                        <div class="col-xs-12 col-lg-10">
                            <nav>
                                <ul id="menu-page-list" class="menu"><li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40"><a href="https://angrybearblog.com/?page_id=5">About</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="https://angrybearblog.com/contact">Contact</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37"><a href="https://angrybearblog.com/editorial">Editorial</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36"><a href="https://angrybearblog.com/policies">Policies</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a href="https://angrybearblog.com/archives">Archives</a></li>
</ul>                            </nav>
                        </div>
                        <div class="col-xs-12 col-lg-2">
                            <div id="top-links" class="social-icons">
                                <a href="http://digg.com/" target="_blank" id="digg"></a>
                                <a href="https://twitter.com/angrybearecon" target="_blank" id="twitter"></a>
                                <a href="http://feeds.feedburner.com/Hzoh" target="_blank" id="rss"></a>
                                <a href="http://facebook.com/angrybear.econ" target="_blank" id="facebook"></a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="container container-fluid header-main">
                <div class="row middle-xs">
                    <div class="col-xs-12 col-sm-8">
                        <a class="logo" href="/" title="Angry Bear" rel="home"><img src="/wp-content/uploads/2021/02/logo.png" border="0" alt="Angry Bear" title="Angry Bear"></a>
                        <div id="slogan" class="slogan">Relevant and even prescient  commentary  on news, politics and the economy.</div>
                    </div>
                    <div class="col-xs-12 col-md-4">
                        <div id="search" class="search">
                            <form action="/" method="get" id="searchform">
    <label for="search" class="sr-only">Search in https://angrybearblog.com/</label>
    <input type="text" name="s" id="search" value="" />
    <input type="submit" id="searchsubmit" value="">
</form>                        </div>
                    </div>
                </div>
                <div class="row">
                    <div class="col-xs-12">
                        <nav>
                            <ul id="menu-header-menu" class="menu"><li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://angrybearblog.com/category/usglobal-economics">US/Global Economics</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://angrybearblog.com/category/taxesregulation">Taxes/regulation</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25"><a href="https://angrybearblog.com/category/healthcare">Healthcare</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://angrybearblog.com/category/law">Law</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://angrybearblog.com/category/politics">Politics</a></li>
<li id="menu-item-77298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77298"><a href="https://angrybearblog.com/category/climate-change">Climate Change</a></li>
<li id="menu-item-77299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77299"><a href="https://angrybearblog.com/category/social-security">Social Security</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26"><a href="https://angrybearblog.com/category/hot-topics">Hot Topics</a></li>
</ul>                        </nav>
                    </div>

                </div>
            </div>
        </header>
        <section class="container container-fluid" id="banner-container">
            <div class="row banner">
                <div class="col-xs-12 col-md-9" id="wide-banner">
                    <script src='https://ads.investingchannel.com/adtags/angrybear/ros/728x90.js' type='text/javascript' charset='utf-8'></script>
                </div>
                <div class="col-xs-12 col-md-3" id="text-banner">
                                    </div>
            </div>
        </section><main id="main">
    <div class="container container-fluid">
        <div class="row">
            <div class="col-xs-12 col-md-8">
                <section>
                    <a href="javascript:history.back(1)" class="back">&laquo; Back</a>
                                                <article class="single-post" id="post-id-98443">
                                <h1><a href="https://angrybearblog.com/2022/12/pharma-gross-to-net-bubble-exceeds-200-billion-in-2021" title="Pharma Gross-to-Net Bubble Exceeds $200 Billion in 2021 (a relationship)">Pharma Gross-to-Net Bubble Exceeds $200 Billion in 2021 (a relationship)</a></h1>
                                <p class="postmetadata">
                                    <span class="author">run75441</span><span class="separator"> | </span>December 8, 2022 6:30 am<br>
                                </p>
                                <div class="category-title">
                                                                                                                        <a href="https://angrybearblog.com/category/healthcare" class="post-category-7" title="Healthcare"><div class="color-box"></div>Healthcare</a>                                                                                                                                                                 <a href="https://angrybearblog.com/category/hot-topics" class="post-category-8" title="Hot Topics"><div class="color-box"></div>Hot Topics</a>                                                                                                             </div>
                                <div class="content">
                                    
<p>This article by Dr. Adam Fein is drawn from the <a href="https://www.drugchannels.net/2022/07/warped-incentives-update-gross-to-net.html" rel="nofollow">Drug Channels Institute</a>. I can not say any of my knowledge is found in the detail of this recital. To summarize a bit as you read the detail, increases in rebates are associated with increases in list prices. </p>



<p>Insurance coverage, the sale of drugs to distributors, sold to drug stores, via Pharmaceutical Benefit Managers is complex. Dr. Adam Fein explains how it works. He presents a couple of charts showing the revenue flows and impact.  More to come later as I take a deeper dive into it. </p>



<p>This is the start of something I have been wanting to. How does the pricing evolve for pharmaceuticals from the time it leaves the manufacturer to the time you buy it at the Drug store. It is complex. It is a part of the why are drugs so costly question.</p>



<p style="font-size:18px">&#8220;<strong>Warped Incentives Update: The Gross-to-Net Bubble Exceeded $200 Billion in 2021 (rerun)</strong>,&#8221; <a href="https://www.drugchannels.net/2022/07/warped-incentives-update-gross-to-net.html" rel="nofollow">Drug Channels</a> <a href="https://www.drugchannels.net/2022/07/warped-incentives-update-gross-to-net.html" rel="nofollow">Institute</a>, Dr. Adam J. Fein. </p>



<p>As taken from Drug Channels Institute’s annual update on the <strong>gross-to-net bubble</strong>. The update reflects a growing dollar gap between sales of brand-name drugs&#8217; at <strong>list</strong> prices and their sales at <strong>net</strong> prices after rebates and other reductions. The relationship . . . </p>



<p>Drug Channels Institute estimates the gross-to-net bubble reached $204 billion for <em>patent-protected brand-name drugs</em> in 2021. This amount increases with the addition of sales of <em>brand-name drugs losing patent protection</em> and facing competition from generic equivalents. The bubble increases to $236 billion.</p>



<p>To explain why this occurs, pharmaceutical products are the only part of the U.S. healthcare system in which the difference between list and net prices is monetized as rebates and redistributed via intermediaries to payers. The bubble reflects and drives:</p>



<ul>
<li> patients’ affordability problems, </li>
</ul>



<ul>
<li>intermediaries&#8217; warped incentives, and </li>
</ul>



<ul>
<li>politicians’ misunderstandings of U.S. drug prices.</li>
</ul>



<p><strong>DRUG PRICING FAQs</strong></p>



<p>Some of the more frequently asked questions to help better understand pricing and its implications.</p>



<p><strong>1. What are gross and net drug prices?</strong></p>



<p><strong>List Price</strong>: The manufacturer of a drug establishes the drug’s&nbsp;<strong>list price</strong>, called the <strong>Wholesale Acquisition Cost</strong> (WAC). A pharmacy’s revenues for a brand-name drug prescription approximate the list price, due to the typical formulas used to compute ingredient cost reimbursement.</p>



<p><strong>Net Price</strong>: A drug’s&nbsp;<strong>net price</strong>&nbsp;equals the actual revenues a manufacturer earns from a drug. The <strong>net price</strong> equals its list price <em>minus</em> rebates and other reductions such as distribution fees, product returns, discounts to hospitals, price reductions from the <a href="https://www.commonwealthfund.org/publications/explainer/2022/sep/federal-340b-drug-pricing-program-what-it-is-why-its-facing-legal-challenges" rel="nofollow">340B Drug Pricing Program</a>, and other purchase discounts. Negotiated and statutory rebates described in the preceding section are the largest and most significant components of gross-to-net price differences. Below, is an outline of the major components of the gross-to-net price differences for brand-name drugs.</p>



<p>Due to the gross-to-net differences, brand-name manufacturers earn substantially less revenue than drug list prices imply, due to these gross-to-net differences between a manufacturer’s list and net prices. That’s also why net drug prices are declining even as list prices grow. (Tales of the Unsurprised: Brand-Name Drug Prices Fell for the Fourth Consecutive Year, Drug Channels, Dr. Albert Fein.)</p>



<p><strong>2. What is the gross-to-net bubble?</strong></p>



<p>Drug Channels Institute coined terminology &#8220;<strong>gross-to-net bubble</strong>&#8221;&nbsp;to describe the speed and size of growth in the total dollar value of manufacturers’ gross-to-net reductions. Drug Channel uses the word “bubble” to characterize the speed and size of growth in the total dollar value of manufacturers’ gross-to-net reductions.</p>



<p>A manufacturer’s&nbsp;<strong>gross revenues</strong>&nbsp;equal its revenues from sales at a drug’s <strong>Wholesale Acquisition Cost</strong> (WAC) list price.&nbsp;<strong>Net revenues</strong>&nbsp;equal its revenues from sales at a drug’s net price. The actual revenues received and reported by the manufacturer after rebates, discounts, and other reductions.</p>



<p>This terminology has been embraced by industry participants, the government, and others who cover the industry. The Medicare Payment Advisory Commission (MedPAC) even used the term in&nbsp;a <a href="https://www.medpac.gov/wp-content/uploads/import_data/scrape_files/docs/default-source/reports/jun19_medpac_reporttocongress_sec.pdf#page=59" target="_blank" rel="noreferrer noopener nofollow">2019 Report to the Congress</a>.</p>



<p><strong>3. What does this have to do with SpongeBob SquarePants </strong>(image used to characterized a point being made<strong>)?</strong></p>



<p>One of SpongeBob’s favorite pastimes is&nbsp;“<a href="https://en.wikipedia.org/wiki/SpongeBob_SquarePants#Characters" target="_blank" rel="noreferrer noopener nofollow">blowing soap bubbles into elaborate shapes</a>.”</p>



<p>Hence, Mr. SquarePants is the honorary mascot of the <em>gross-to-net bubble</em> and appears on&nbsp;<em>Drug Channels</em>&nbsp;whenever we discuss the topic. He also graces the set of the&nbsp;Drug Channels Video studio.</p>



<p>C<strong>ompounding effect of <strong>Gross-to-Net Pricing</strong></strong></p>



<p>Through the compounding effect of <strong>gross-to-net pricing</strong> differences, the total value of manufacturers’ off-invoice discounts, rebates, and other price concessions for patent-protected brand-name drugs continues to expand. Drug Channels estimates that in 2021, the total value of gross-to-net reductions for patent-protected brand-name drugs was $204 billion.</p>



<figure class="wp-block-image size-full"><a href="https://angrybearblog.com/wp-content/uploads/2022/11/Total-Value-of-Pharma-Mfg.-Gross-to-Net-Patent-Protected.jpg"><img decoding="async" width="639" height="438" src="https://angrybearblog.com/wp-content/uploads/2022/11/Total-Value-of-Pharma-Mfg.-Gross-to-Net-Patent-Protected.jpg" alt="" class="wp-image-98448" srcset="https://angrybearblog.com/wp-content/uploads/2022/11/Total-Value-of-Pharma-Mfg.-Gross-to-Net-Patent-Protected.jpg 639w, https://angrybearblog.com/wp-content/uploads/2022/11/Total-Value-of-Pharma-Mfg.-Gross-to-Net-Patent-Protected-300x206.jpg 300w" sizes="(max-width: 639px) 100vw, 639px" /></a></figure>



<p><em>As the list price of a manufacturer’s products rises, the dollar value of the manufacturer’s rebates and discounts grows.</em> The manufacturer also offers larger rebates to offset the increase in list prices. Hence, the total value of the gross-to-net bubble expanded by about $15 billion (+8%) in 2021, despite the <a href="https://www.drugchannels.net/2022/01/tales-of-unsurprised-brand-name-drug.html" target="_blank" rel="noreferrer noopener nofollow">slowing growth in list prices and negative growth rates for net prices</a>.</p>



<p>The chart below, which appears as Exhibit 169 in&nbsp;the <a href="http://drugchannelsinstitute.com/products/industry_report/pharmacy/" target="_blank" rel="noreferrer noopener nofollow">2022 pharmacy/PBM report</a>, summarizes estimates of the major components of the gross-to-net bubble for brand-name drugs in 2021. It is estimated a majority of total gross-to-net reductions for these products come from rebates paid to third-party payers. The total value of gross-to-net reductions exceeds the figure above, <em>due to the inclusion of brand-name drugs that have lost patent protection</em> and face competition from generic equivalents.</p>


<div class="wp-block-image">
<figure class="aligncenter size-full is-resized"><a href="https://angrybearblog.com/wp-content/uploads/2022/11/Total-Value-of-Pharma-Gross-to-Net-Reductions-for-Brd-Name-by-source.jpg"><img decoding="async" loading="lazy" src="https://angrybearblog.com/wp-content/uploads/2022/11/Total-Value-of-Pharma-Gross-to-Net-Reductions-for-Brd-Name-by-source.jpg" alt="" class="wp-image-98444" width="480" height="349" srcset="https://angrybearblog.com/wp-content/uploads/2022/11/Total-Value-of-Pharma-Gross-to-Net-Reductions-for-Brd-Name-by-source.jpg 640w, https://angrybearblog.com/wp-content/uploads/2022/11/Total-Value-of-Pharma-Gross-to-Net-Reductions-for-Brd-Name-by-source-300x218.jpg 300w" sizes="(max-width: 480px) 100vw, 480px" /></a></figure></div>


<p><strong>SOAPY WATERS</strong></p>



<p><em>Drug Channels</em>&nbsp;has long delved into the gross-to-net bubble’s significant impact on patients.</p>



<p>Here are some of the most pernicious problems:</p>



<ul>
<li><strong>Patients are exposed to the undiscounted list price of their prescriptions.</strong>&nbsp;Many people pay a coinsurance percentage of the price negotiated between the pharmacy and the plan or PBM—or even the entire list price when they are within a deductible. (See&nbsp;<a href="https://www.drugchannels.net/2021/12/employer-pharmacy-benefits-2021-patient.html" target="_blank" rel="noreferrer noopener nofollow">Employer Pharmacy Benefits 2021</a>: Patient Specialty Costs Rise with Coinsurance and Accumulators.) The negotiated price the pharmacy receives for a brand-name prescription is linked most closely to a drug’s <strong>Wholesale Acquisition Cost</strong> (WAC) list price.</li>
</ul>



<ul>
<li><strong>Patients can pay a greater share of net price than is apparent from their coinsurance amount.</strong>&nbsp; Formulary rebates paid by manufacturers to plans and PBMs are not reflected in the negotiated prices between pharmacies and PBMs. Unless the plan sponsor has adopted Point of Sale (POS) rebates, patients pay a coinsurance percentage of a prescription’s undiscounted, pre-rebate list price. Consequently, a patient’s share of the net price is greater than is apparent from the coinsurance percentage computed based on the list price.<br><br>In&nbsp;&#8220;How Health Plans Profit—and Patients Lose—From Highly-Rebated Brand-Name Drugs,&#8221; <em>Drug Channels</em> Dr. Adam J. Fein follows the dollar for an expensive, highly rebated brand-name drug used by a consumer with a high-deductible health plan. As demonstrated, the consumer can pay <strong>more than twice</strong> the true discounted price of the drug. Meanwhile, the health plan <strong>pockets</strong> a large rebate.</li>
</ul>



<ul>
<li><strong>Seniors with Part D coverage pay more than they should.</strong>&nbsp;A patient’s progression through the Part D benefit tiers is based on the <strong>prescription price negotiated</strong> between the plan and the pharmacy. The <strong>negotiated price</strong> excludes rebates, so beneficiaries reach catastrophic coverage—and its unbounded 5% out-of-pocket expense—sooner when using products with higher list prices. Higher list-price products also push more beneficiaries into the catastrophic reinsurance phase, raising seniors’ out-of-pocket costs by thousands of dollars.<br><br>Congressional proposals to reform the Part D benefit design focus on capping out-of-pocket costs. Alas, no legislation has been passed.</li>
</ul>



<p>In Section 9.3.3. of&nbsp;the <a href="http://drugchannelsinstitute.com/products/industry_report/pharmacy/" target="_blank" rel="noreferrer noopener nofollow">2022 pharmacy/PBM report</a>, Dr. Adam J. Fein outlines other ways in which the gross-to-net bubble disrupts proper functioning of the marketplace. Despite these issues, it seems unlikely benefit designs deemphasizing rebates will be adopted anytime soon.</p>



<p>But like Mr. SquarePants,&nbsp;<a href="https://youtu.be/G7MoXPxA5LM" target="_blank" rel="noreferrer noopener nofollow">I’m (still) ready.</a></p>



<p style="font-size:16px"><a href="https://www.drugchannels.net/2019/02/how-health-plans-profitand-patients.html" rel="nofollow">Drug Channels</a>: &#8220;How Health Plans Profit—and Patients Lose—From Highly Rebated Brand-Name Drugs,&#8221; Dr, Adam Fein. </p>



<p></p>
                                    <div class="post-footer">
                                        Tags: <a href="https://angrybearblog.com/tag/gross-to-net-bubble" rel="tag">gross-to-net bubble</a>, <a href="https://angrybearblog.com/tag/pharmaceuticals" rel="tag">Pharmaceuticals</a>                                        <span class="comments">
                                            <a href="https://angrybearblog.com/2022/12/pharma-gross-to-net-bubble-exceeds-200-billion-in-2021#respond"> Comments (0)</a>                                            <span class="separator"> | </span>
                                            <a href="http://digg.com/submit?url=https://angrybearblog.com/2022/12/pharma-gross-to-net-bubble-exceeds-200-billion-in-2021&title=Pharma Gross-to-Net Bubble Exceeds $200 Billion in 2021 (a relationship)" target="_blank" class="share-icon digg-icon">Digg</a>
                                            <a href="http://www.facebook.com/sharer.php?u=https://angrybearblog.com/2022/12/pharma-gross-to-net-bubble-exceeds-200-billion-in-2021&t=Pharma Gross-to-Net Bubble Exceeds $200 Billion in 2021 (a relationship)" target="_blank" class="share-icon fb-icon">Facebook</a>
                                            <a href="http://twitter.com/home?status=Pharma Gross-to-Net Bubble Exceeds $200 Billion in 2021 (a relationship) - https://angrybearblog.com?p=98443@yourusername" target="_blank" class="share-icon twitter-icon">Twitter</a>
                                            <span class="separator"> | </span>
                                            <span class='st_sharethis' st_title='Pharma Gross-to-Net Bubble Exceeds $200 Billion in 2021 (a relationship)' st_url='https://angrybearblog.com/2022/12/pharma-gross-to-net-bubble-exceeds-200-billion-in-2021' displayText='Share'></span>
                                        </span>
                                    </div>
                                </div>
                            </article>
                                                                    <div id="under-post-commercial2">
                        <script src='https://ads.investingchannel.com/adtags/angrybear/equities/500x55.js?kval=content_ad' type='text/javascript' charset='utf-8'></script>
                        <script type="text/javascript">
                            adblade_cid = "2964-3778314220";
                            adblade_ad_width = "620";
                            adblade_ad_height = "450";
                            adblade_ad_host = "web.adblade.com";
                        </script>
                        <script type="text/javascript" src="https://web.adblade.com/js/ads/show.js"></script>
                    </div>
                    <div id="cd">
                        <!-- investingchannel content discovery -->
                        <style>
                            .AR_2 .ob_empty {
                                display: none;
                            }

                            .AR_2 .rec-link {
                                color: #565656;
                                text-decoration: none;
                                font-size: 12px;
                            }

                            .AR_2 .rec-link:hover {
                                color: #565656;
                                text-decoration: underline;
                                font-size: 12px;
                            }

                            .AR_2 {
                                float: left;
                                width: 50%
                            }

                            ul {
                                padding-left: 10px;
                            }

                            .AR_2 li {
                                list-style: none outside none !important;
                                font-size: 10px;
                                padding-bottom: 10px;
                                line-height: 13px;
                                margin: 0;
                            }

                            .AR_2 .ob_org_header {
                                color: #000000;
                                text-decoration: bold;
                                margin-left: 0px;
                                font-size: 14px;
                                line-height: 35px;
                            }

                            .AR_3 .rec-link {
                                color: #565656;
                                text-decoration: none;
                                font-size: 12px;
                            }

                            .AR_3 .rec-link:hover {
                                color: #565656;
                                text-decoration: underline;
                                font-size: 12px;
                            }

                            .AR_3 .rec-src-link {
                                font-size: 12px;
                            }

                            .AR_3 li {
                                padding-bottom: 10px;
                                list-style: none outside none !important;
                                font-size: 10px;
                                line-height: 13px;
                                margin: 0;
                            }

                            .AR_3 .ob_dual_left,
                            .AR_3 .ob_dual_right {
                                float: left;
                                padding-bottom: 20;
                                padding-left: 2%;
                                padding-top: 20;
                            }

                            .AR_3 .ob_org_header {
                                color: #000000;
                                text-decoration: bold;
                                margin-left: 0px;
                                font-size: 14px;
                                line-height: 35px;
                            }

                            .AR_3 .ob_ads_header {
                                color: #000000;
                                text-decoration: bold;
                                margin-left: 0px;
                                font-size: 14px;
                                line-height: 35px;
                            }
                        </style>

                        <script type="text/javascript">
                            var draftmode = false;
                            window.draftmode = draftmode;
                        </script>
                        <div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_2" data-ob-template="investing"></div>
                        <script async="async" type="text/javascript" src="https://widgets.outbrain.com/outbrain.js"></script>
                        <div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_3" data-ob-template="investing"></div>
                        <script async="async" type="text/javascript" src="https://widgets.outbrain.com/outbrain.js"></script>
                        <div class="comments-template">
                            <div id="comments">
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/12/pharma-gross-to-net-bubble-exceeds-200-billion-in-2021#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://angrybearblog.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> <span class="required-field-message">Required fields are marked <span class="required">*</span></span></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" autocomplete="name" required="required" /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" autocomplete="email" required="required" /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" autocomplete="url" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="comment-form-comment"><label for="comment">Comment <span class="required">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class='comment-form-subscriptions'><label for='subscribe-reloaded'><input style='width:30px' type='checkbox' name='subscribe-reloaded' id='subscribe-reloaded' value='yes' /> Notify me of followup comments via e-mail. You can also <a href='https://angrybearblog.com/comment-subscriptions/?srp=98443&amp;srk=b437dae18af58a557bc64485ee2f09cd&amp;sra=s&amp;srsrc=f'>subscribe</a> without commenting.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='98443' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5997495e10" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="64"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	</div>                        </div>
                </section>
            </div>
            <div class="col-xs-12 col-md-4">
                <aside class="aside">
            <div class="bar-section stories">
            <h2>Featured Stories</h2>
                                                    <a href="https://angrybearblog.com/2022/12/strong-personal-income-and-spending-near-record-low-in-saving">Strong personal income and spending &#8211; near record low in saving</a>
                <p class="postmetadata">
                    NewDealdemocrat                </p>
                                            <a href="https://angrybearblog.com/2022/12/the-inflations">The Inflations</a>
                <p class="postmetadata">
                    Ken Melvin                </p>
                                    <div class="bar-section sidebar-commercial">
                        <script src='https://ads.investingchannel.com/adtags/angrybear/ros/300x250.js' type='text/javascript' charset='utf-8'></script>
                    </div>
                                            <a href="https://angrybearblog.com/2022/12/no-complacency-after-the-election">No complacency after the election</a>
                <p class="postmetadata">
                    Angry Bear                </p>
                                            <a href="https://angrybearblog.com/2022/11/the-anti-racism-of-fools">The Anti-Racism of Fools</a>
                <p class="postmetadata">
                    Peter Dorman                </p>
                                                </div>
        <h2>Contributors</h2>
        <div class="row authors">
                            <div class="col-xs-6">
                    <div class="contributor-right">
                                                            <a href="/author/dan-crawford" title="Posts by 
                                Dan Crawford">

                                        Dan Crawford                                    </a>
                                    <br>
                                                            <a href="/author/robert" title="Posts by 
                                Robert Waldmann">

                                        Robert Waldmann                                    </a>
                                    <br>
                                                            <a href="/author/barkley-rosser" title="Posts by 
                                Barkley Rosser">

                                        Barkley Rosser                                    </a>
                                    <br>
                                                            <a href="/author/eric-kramer" title="Posts by 
                                Eric Kramer">

                                        Eric Kramer                                    </a>
                                    <br>
                                                            <a href="/author/progrowthliberal" title="Posts by 
                                ProGrowth Liberal">

                                        ProGrowth Liberal                                    </a>
                                    <br>
                                                            <a href="/author/daniel-becker" title="Posts by 
                                Daniel Becker">

                                        Daniel Becker                                    </a>
                                    <br>
                                                            <a href="/author/ken-houghton" title="Posts by 
                                Ken Houghton">

                                        Ken Houghton                                    </a>
                                    <br>
                                                            <a href="/author/linda-beale" title="Posts by 
                                Linda Beale">

                                        Linda Beale                                    </a>
                                    <br>
                                                            <a href="/author/mike-kimel" title="Posts by 
                                Mike Kimel">

                                        Mike Kimel                                    </a>
                                    <br>
                                                            <a href="/author/steve-roth" title="Posts by 
                                Steve Roth">

                                        Steve Roth                                    </a>
                                    <br>
                                                            <a href="/author/michael-smith" title="Posts by 
                                Michael Smith">

                                        Michael Smith                                    </a>
                                    <br>
                                            </div>
                </div>
                <div class="col-xs-6">
                    <div class="contributor-right">
                                                            <a href="/author/run75441" title="Posts by 
                                        Bill Haskell">

                                        Bill Haskell                                    </a>
                                    <br>
                                                            <a href="/author/newdealdemocrat" title="Posts by 
                                        NewDealdemocrat ">

                                        NewDealdemocrat                                     </a>
                                    <br>
                                                            <a href="/author/ken-melvin" title="Posts by 
                                        Ken Melvin">

                                        Ken Melvin                                    </a>
                                    <br>
                                                            <a href="/author/sandwichman" title="Posts by 
                                        Sandwichman ">

                                        Sandwichman                                     </a>
                                    <br>
                                                            <a href="/author/peter-dorman" title="Posts by 
                                        Peter Dorman">

                                        Peter Dorman                                    </a>
                                    <br>
                                                            <a href="/author/kenneth-thomas" title="Posts by 
                                        Kenneth Thomas">

                                        Kenneth Thomas                                    </a>
                                    <br>
                                                            <a href="/author/bruce-webb" title="Posts by 
                                        Bruce Webb">

                                        Bruce Webb                                    </a>
                                    <br>
                                                            <a href="/author/rebecca-wilder" title="Posts by 
                                        Rebecca Wilder">

                                        Rebecca Wilder                                    </a>
                                    <br>
                                                            <a href="/author/spencer" title="Posts by 
                                        Spencer England">

                                        Spencer England                                    </a>
                                    <br>
                                                            <a href="/author/beverly-mann" title="Posts by 
                                        Beverly Mann">

                                        Beverly Mann                                    </a>
                                    <br>
                                                            <a href="/author/joel-eissenberg" title="Posts by 
                                        Joel Eissenberg">

                                        Joel Eissenberg                                    </a>
                                    <br>
                                            </div>
                </div>
                        </div>
        <div class="bar-section subscribe">
            <h2>Subscribe</h2>
            

    
    <!-- Plugin Feedburner Form-->
    <div class="fb-container">
                <div class="fbf-text">
                        </div>
        <form  class="fbf-widget" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=Hzoh', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
        <input class="subscription_email" type="text" name="email" placeholder="" /><input type="hidden" value="Hzoh" name="uri"/>
        <input type="hidden" name="loc" value="en_US"/>
        <input class="subscription_btn" type="submit" value ="Ok"/>
        </form>

    
    
    </div>
    <!-- Plugin Feedburner Form-->
		
            </div>

        <div class="bar-section friends">
            <h2>Blogs of note</h2>
            <div class="row friends">
                            <div class="col-xs-6">
                    <ul>
                        <li id="linkcat-12" class="linkcat">
                            <ul class="xoxo blogroll">                                    <li><a href="https://www.nakedcapitalism.com/" rel="friend" title="Naked Capitalism" target="_blank">Naked Capitalism</a></li>
                                                                        <li><a href="https://www.eschatonblog.com/" rel="friend" title="Atrios (Eschaton)" target="_blank">Atrios (Eschaton)</a></li>
                                                                        <li><a href="https://crooksandliars.com/" rel="friend" title="Crooks and Liars" target="_blank">Crooks and Liars</a></li>
                                                                        <li><a href="https://washingtonmonthly.com/" rel="friend" title="Wash. Monthly" target="_blank">Wash. Monthly</a></li>
                                                                        <li><a href="https://cepr.net/staff-member/dean-baker/" rel="friend" title="CEPR" target="_blank">CEPR</a></li>
                                                                        <li><a href="http://econospeak.blogspot.com/" rel="friend" title="Econospeak" target="_blank">Econospeak</a></li>
                                                                        <li><a href="https://www.epi.org/" rel="friend" title="EPI" target="_blank">EPI</a></li>
                                    
                            </ul>
                        </li>
                    </ul>
                </div>
                <div class="col-xs-6">
                    <ul>
                        <li id="linkcat-12" class="linkcat">
                            <ul class="xoxo blogroll">                                    <li><a href="https://digbysblog.net/" rel="friend" title="Hullabaloo" target="_blank">Hullabaloo</a></li>
                                                                        <li><a href="https://talkingpointsmemo.com/" rel="friend" title="Talking Points" target="_blank">Talking Points</a></li>
                                                                        <li><a href="https://www.calculatedriskblog.com/" rel="friend" title="Calculated Risk" target="_blank">Calculated Risk</a></li>
                                                                        <li><a href="https://infidel753.blogspot.com/" rel="friend" title="Infidel753" target="_blank">Infidel753</a></li>
                                                                        <li><a href="https://acasignups.net/" rel="friend" title="ACA Signups" target="_blank">ACA Signups</a></li>
                                                                        <li><a href="https://one-handed-economist.com/" rel="friend" title="The one-handed economist" target="_blank">The one-handed economist</a></li>
                                                                        <li><a href="" rel="friend" title="" target="_blank"></a></li>
                                    
                            </ul>
                        </li>
                    </ul>
                </div>
                            </div>
        </div>
        <div class="bar-section sidebar-commercial">
            <script src='https://ads.investingchannel.com/adtags/angrybear/ros/160x600.js' type='text/javascript' charset='utf-8'></script>
        </div>
    </aside>            </div>
        </div>
    </div>
</main>
    <footer>
        <div class="main">
            <div class="container container-fluid">
                <div class="row py">
                    <div class="col-xs-12 col-sm-4 center">
                        <a class="logo" href="https://angrybearblog.com" title="Angry Bear" rel="home"><img src="/wp-content/uploads/2021/02/logo_bottom.png" border="0" alt="Angry Bear" title="Angry Bear"></a>
                        <div id="copy" class="copyright">Copyright &copy; 2022 Angry Bear Blog</div>
                        <div id="top-links" class="social-icons"> <a href="http://digg.com/" target="_blank" id="digg"></a><a href="https://twitter.com/angrybearecon" target="_blank" id="twitter"></a><a href="http://feeds.feedburner.com/Hzoh" target="_blank" id="rss"></a><a href="http://www.facebook.com/search.php?init=dir&q=Angrybear+Crawford&type=users" target="_blank" id="facebook"></a></div>
                    </div>
                    <div class="col-xs-12 col-sm-4 col-sm-offset-1">
                        <nav class="left center">
                            <p class="footer_menu_header">Topics</p>
                            <div class="footer__menu-items">
                                <ul id="menu-footer-menu" class="menu footer__menu-left"><li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://angrybearblog.com/category/usglobal-economics">US/Global Economics</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://angrybearblog.com/category/taxesregulation">Taxes/regulation</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19"><a href="https://angrybearblog.com/category/healthcare">Healthcare</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://angrybearblog.com/category/law">Law</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://angrybearblog.com/category/politics">Politics</a></li>
<li id="menu-item-77296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77296"><a href="https://angrybearblog.com/category/climate-change">Climate Change</a></li>
<li id="menu-item-77297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77297"><a href="https://angrybearblog.com/category/social-security">Social Security</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20"><a href="https://angrybearblog.com/category/hot-topics">Hot Topics</a></li>
</ul>                                <ul id="menu-footer-menu-1" class="menu footer__menu-right"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://angrybearblog.com/category/usglobal-economics">US/Global Economics</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://angrybearblog.com/category/taxesregulation">Taxes/regulation</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19"><a href="https://angrybearblog.com/category/healthcare">Healthcare</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://angrybearblog.com/category/law">Law</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://angrybearblog.com/category/politics">Politics</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77296"><a href="https://angrybearblog.com/category/climate-change">Climate Change</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77297"><a href="https://angrybearblog.com/category/social-security">Social Security</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20"><a href="https://angrybearblog.com/category/hot-topics">Hot Topics</a></li>
</ul>                            </div>
                        </nav>
                    </div>
                    <div class="col-xs-12 col-sm-3">
                        <nav class="right center">
                            <p class="footer_menu_header">Pages</p>
                            <ul id="menu-page-list-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40"><a href="https://angrybearblog.com/?page_id=5">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="https://angrybearblog.com/contact">Contact</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37"><a href="https://angrybearblog.com/editorial">Editorial</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36"><a href="https://angrybearblog.com/policies">Policies</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a href="https://angrybearblog.com/archives">Archives</a></li>
</ul>                        </nav>
                    </div>
                </div>
            </div>
        </div>
        </div>
    </footer>
    </div>

    <script type='text/javascript' src='https://angrybearblog.com/wp-includes/js/jquery/ui/core.min.js?ver=1.13.2' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://angrybearblog.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.13.2' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://angrybearblog.com/wp-content/themes/angrybear/js/jquery.main.js?ver=jquery' id='jquerymain-js'></script>
<script type='text/javascript' src='https://angrybearblog.com/wp-includes/js/comment-reply.min.js?ver=6.1.1' id='comment-reply-js'></script>
<script defer type='text/javascript' src='https://angrybearblog.com/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1669951866' id='akismet-frontend-js'></script>
                <script type="text/javascript" src="https://angrybearblog.com/wp-content/themes/angrybear/js/jquery.main.js"></script>
    </body>

    </html>